<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thehistoryofparliament.wordpress.com/xmlrpc.php">

<title>Sex, (almost) in the city: Southwark – a constituency of contrasts &#8211; The History of Parliament</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r:latin,latin-ext","Merriweather:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Merriweather",serif}.wf-active .hentry div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post-title{font-family:"Merriweather",serif}.wf-active .widget_authors > ul > li > a{font-family:"Merriweather",serif}.wf-active h1, .wf-active h2:not(site-description):not(.author-title), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(site-description):not(.author-title){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .post-navigation .post-title{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active .widget-title, .wf-active .widgettitle{font-style:normal;font-weight:400}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .featured-content .entry-title{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .archive .hentry .entry-title, .wf-active .blog .hentry .entry-title, .wf-active .search .hentry .entry-title{font-style:normal;font-weight:400}.wf-active .page .entry-title, .wf-active .single .entry-title{font-style:normal;font-weight:400}.wf-active .author-info .author-name{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .no-comments{font-style:normal;font-weight:400}.wf-active .no-comments{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active .comment-author{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active .hentry div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active .widget-grofile h4{font-style:normal;font-weight:400}@media screen and (min-width: 768px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .aboutme_widget #am_name{font-style:normal;font-weight:400}.wf-active .aboutme_widget #am_headline{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The History of Parliament &raquo; Feed" href="https://thehistoryofparliament.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The History of Parliament &raquo; Comments Feed" href="https://thehistoryofparliament.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The History of Parliament &raquo; Sex, (almost) in the city: Southwark – a constituency of contrasts Comments Feed" href="https://thehistoryofparliament.wordpress.com/2020/06/09/sex-almost-in-the-city-southwark-a-constituency-of-contrasts/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkdtOwzAMhl+I1GsnULlAPEsOJmTLSY6jqW9P2m1oGqVM3ET57f+zHQdOWegUGSNDqCL7al0scMo6BVGC8zjdqU6X8gTrGKGXjEbkVPhObWHeHbHAATlLfRSL+mG/em1tUiHZliGEsRu6HlR13oDyacEVSZqg8OTxgTILddNdTqmysOTMf0uQZBdt+QPX6YL13bDvdmBc4e+gWGdvdja/vsVDljw7Ahon0WNoti3s/JVKZcJSRDuDq0HwZwMf2fnGsi6pD0orE5wbQK4KtIySrvatUS1GJNcSv1xn9j289c+vu5dxHIbh8AXF3A4R?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='canard-pt-serif-playfair-display-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%2C400italic%2C700italic%7CPlayfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=cyrillic%2Clatin%2Clatin-ext&#038;ver=5.4.1' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='canard-lato-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.4.1' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jcsKwjAQRX/IOEYoxYX4Lcl0GmOTTMiD1L834qYidncunMOFFgVyKBQKlDt5yhCrBlRBpQlyeTo6Ys4H2PVswI8rWkT2P4WvIrpqbMjQ7GSoZJgVkmZehLNLh/XP16Y0xMIxqmI5fA0xO2XTXppIOzYdDXRrM9/RzV/lMF6GUZ7O8vECJHBlkA==?cssminify=yes' type='text/css' media='all' />
<style id='canard-style-inline-css'>
.cat-links, .tags-links { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULWGJHaK3mJgaqyut0fejQ4eo0zAwA2cRlnJ1uUI6RMHDx8xQiKtY0cQdOJg9Zv+wtcwN/F9MNhoUSJ7e8plqcMkxhB480mLwDuY0dYMepVJaqu0CZXY33g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEKwjAQRH/IbahosQfxW2q7hg3JJmazFP/eFdpLD8LAMMObcWsB4jnqguKC6a1YP5t1QU7uHwCJfJ0adol4h+fMDbn92JSfFBFUsE7eOjt65SOXFEpUTyyuYrSzBUqWdki2eqR7fx374Tzcxkv4Al+ORFY='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thehistoryofparliament.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Friends reunited? The end of the Whig Schism' href='https://thehistoryofparliament.wordpress.com/2020/06/04/friends-reunited-the-end-of-the-whig-schism/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thehistoryofparliament.wordpress.com/2020/06/09/sex-almost-in-the-city-southwark-a-constituency-of-contrasts/" />
<link rel='shortlink' href='https://wp.me/p2QYNW-1fR' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthehistoryofparliament.wordpress.com%2F2020%2F06%2F09%2Fsex-almost-in-the-city-southwark-a-constituency-of-contrasts%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthehistoryofparliament.wordpress.com%2F2020%2F06%2F09%2Fsex-almost-in-the-city-southwark-a-constituency-of-contrasts%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sex, (almost) in the city: Southwark – a constituency of contrasts" />
<meta property="og:url" content="https://thehistoryofparliament.wordpress.com/2020/06/09/sex-almost-in-the-city-southwark-a-constituency-of-contrasts/" />
<meta property="og:description" content="Continuing our cross-project local history blog series, this month we are exploring the constituency of Southwark. In the first of two blogs, today Dr Hannes Kleineke, editor of our Commons 1461-15…" />
<meta property="article:published_time" content="2020-06-09T00:00:00+00:00" />
<meta property="article:modified_time" content="2020-06-04T11:42:50+00:00" />
<meta property="og:site_name" content="The History of Parliament" />
<meta property="og:image" content="https://thehistoryofparliament.files.wordpress.com/2020/06/london-1616-southwark-.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="489" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Sex, (almost) in the city: Southwark – a constituency of contrasts" />
<meta name="twitter:image" content="https://thehistoryofparliament.files.wordpress.com/2020/06/london-1616-southwark-.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://thehistoryofparliament.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thehistoryofparliament.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thehistoryofparliament.wordpress.com/osd.xml" title="The History of Parliament" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="The History of Parliament" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blogging on parliament, politics and people, from the History of Parliament" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thehistoryofparliament.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Continuing our cross-project local history blog series, this month we are exploring the constituency of Southwark. In the first of two blogs, today Dr Hannes Kleineke, editor of our Commons 1461-1504 project, discusses the diverse nature of the constituency&#039;s medieval residents. In the present day, Borough Market, served by Borough Station on the London Underground’s&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://thehistoryofparliament.wordpress.com/2020/06/09/sex-almost-in-the-city-southwark-a-constituency-of-contrasts/amp/"></head>

<body class="post-template-default single single-post postid-4827 single-format-standard wp-embed-responsive customizer-styles-applied group-blog categories-hidden tags-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
					<div class="site-top">
				<div class="site-top-inner">
											<nav class="secondary-navigation" role="navigation">
							<div class="menu-about-us-container"><ul id="menu-about-us" class="menu"><li id="menu-item-3108" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3108"><a href="https://thehistoryofparliament.wordpress.com/2018/01/25/welcome-to-the-history-of-parliament-blog/">Welcome to the History of Parliament blog!</a></li>
<li id="menu-item-3106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3106"><a href="https://thehistoryofparliament.wordpress.com/about/">About</a></li>
<li id="menu-item-3107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3107"><a href="http://http://www.historyofparliamentonline.org/">historyofparliamentonline.org</a></li>
</ul></div>						</nav><!-- .secondary-navigation -->
																<nav class="social-navigation" role="navigation">
							<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-3098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3098"><a href="http://twitter.com/HistParl"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-3099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3099"><a href="http://ww.facebook.com/HistoryOfParliament/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-3100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3100"><a href="http://www.youtube.com/channel/UCtKY3AyJkidE5LpRFjy5HcA?view_as=subscriber"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>						</nav><!-- .social-navigation -->
									</div><!-- .site-top-inner -->
			</div><!-- .site-top -->
		
		<div class="site-branding">
			<a href="https://thehistoryofparliament.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>			<h1 class="site-title"><a href="https://thehistoryofparliament.wordpress.com/" rel="home">The History of Parliament</a></h1>
			<h2 class="site-description">Blogging on parliament, politics and people, from the History of Parliament</h2>
		</div><!-- .site-branding -->

					<div class="header-image">
				<div class="header-image-inner">
					<a href="https://thehistoryofparliament.wordpress.com/" rel="home"><img src="https://thehistoryofparliament.files.wordpress.com/2019/06/hop-blog-logo.jpg" width="3373" height="563" alt=""></a>
				</div><!-- .header-image-inner -->
			</div><!-- .header-image -->
		
		<div id="search-navigation" class="search-navigation">
			<div class="search-navigation-inner">
									<nav id="site-navigation" class="main-navigation" role="navigation">
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
						<div class="menu-other-blogs-container"><ul id="primary-menu" class="menu"><li id="menu-item-3722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3722"><a href="https://thehistoryofparliament.wordpress.com/the-commons-in-the-wars-of-the-roses/">Commons in the Wars of the Roses</a></li>
<li id="menu-item-3102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3102"><a href="https://thehistoryofparliament.wordpress.com/james-i-to-restoration/">James I to Restoration</a></li>
<li id="menu-item-3103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3103"><a href="https://thehistoryofparliament.wordpress.com/the-georgian-lords/">Georgian Lords</a></li>
<li id="menu-item-3104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3104"><a href="http://victoriancommons.wordpress.com">Victorian Commons</a></li>
<li id="menu-item-3105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3105"><a href="http://historyofparliamentblog.wordpress.com">Reformation to Referendum</a></li>
<li id="menu-item-4112" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4112"><a href="https://thehistoryofparliament.wordpress.com/tag/oral-history/">Oral History</a></li>
</ul></div>					</nav><!-- #site-navigation -->
								<div id="search-header" class="search-header">
					<button class="search-toggle" aria-controls="search-form" aria-expanded="false"><span class="screen-reader-text">Search</span></button>
					<form role="search" method="get" class="search-form" action="https://thehistoryofparliament.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				</div><!-- #search-header -->
			</div><!-- .search-navigation-inner -->
		</div><!-- #search-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="site-content-inner">
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-4827" class="post-4827 post type-post status-publish format-standard hentry category-local-history category-medieval-history category-the-commons-in-the-wars-of-the-roses tag-1406-parliament tag-borough-market tag-borough-market-history tag-borough-station tag-chaucer tag-city-of-london tag-constituencies tag-constituency tag-constituency-history tag-featured tag-geoffrey-chaucer tag-local-and-community-history tag-local-history tag-london tag-london-bridge tag-london-history tag-medieval-elections tag-medieval-history-2 tag-medieval-mps tag-medieval-parliaments tag-medieval-towns tag-mps tag-southwark tag-surrey tag-surrey-history tag-vinters-company tag-worshipful-companies">
	<header class="entry-header">
		
		<div class="entry-meta"><span class="cat-links"><a href="https://thehistoryofparliament.wordpress.com/category/local-history/" rel="category tag">Local History</a>, <a href="https://thehistoryofparliament.wordpress.com/category/medieval-history/" rel="category tag">medieval history</a>, <a href="https://thehistoryofparliament.wordpress.com/category/the-commons-in-the-wars-of-the-roses/" rel="category tag">The Commons in the Wars of the Roses</a></span></div><h1 class="entry-title">Sex, (almost) in the city: Southwark – a constituency of contrasts</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><em>Continuing our cross-project <a href="https://thehistoryofparliament.wordpress.com/category/local-history/">local history blog series</a>, this month we are exploring the constituency of Southwark. In the first of two blogs, today <a href="http://www.historyofparliamentonline.org/about/staff/dr-hannes-kleineke">Dr Hannes Kleineke</a>, editor of our <a href="http://www.historyofparliamentonline.org/news/new-project-house-commons-1461-1504">Commons 1461-1504 project</a>, discusses the diverse nature of the constituency&#8217;s medieval residents. </em></p>



<p>In the present day, <a href="https://boroughmarket.org.uk/">Borough Market</a>, served by <a href="https://tfl.gov.uk/tube/stop/940GZZLUBOR/borough-underground-station">Borough Station</a> on the London Underground’s Northern Line, is a much loved destination for the food shopping of the inhabitants of and visitors to the capital. Few, however, may give much thought to which of the many London boroughs of the twenty-first century has given the market its name.</p>



<p>Indeed, for many centuries, the borough of Southwark, far from being loved by London’s ruling elites, represented a commercial and jurisdictional thorn in the side of the civic authorities. The settlement owed its very existence to the foot of London Bridge, the easternmost crossing over the river Thames, and in the pre-modern period the only one east of Kingston upon Thames. Even in the Anglo-Saxon period, Southwark had played its part in the defence of the access route into London, and by the later middle ages, the bridge, heavily built up with houses and shops, was defended by a fortified gateway.</p>



<p>The borough’s population was notably diverse. At the upper end of the social scale, a number of ecclesiastical lords, foremost among them the bishops of Winchester, maintained residences there. On the other hand, Southwark’s independence of the stringent regulatory framework of the city of London meant that it attracted numerous craftsmen and merchants who wished to ply their trades unencumbered by the oversight of the city’s companies. It was thus that by the later middle ages Southwark contained a large immigrant community, alongside numerous native practitioners of crafts and trades deemed insalubrious by the citizens, such as butchers, and tanners. Finally, as the gateway to London, Southwark contained numerous inns and hostelries in which visitors to the capital might stay, either before heading across the Bridge to transact their business in the capital, or before setting out on a journey further afield, as was indeed the case with the fictional pilgrims of <a href="https://www.historyofparliamentonline.org/volume/1386-1421/member/chaucer-geoffrey-1343-1400">Geoffrey Chaucer</a>’s <em>Canterbury Tales</em>, whom the poet had assemble in Southwark’s <em>Tabard</em>, before setting out on their pilgrimage into Kent.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img data-attachment-id="4833" data-permalink="https://thehistoryofparliament.wordpress.com/tabard_inn-before-demolition-in-1873/" data-orig-file="https://thehistoryofparliament.files.wordpress.com/2020/06/tabard_inn-before-demolition-in-1873.jpg" data-orig-size="738,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;??????&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tabard_inn-before-demolition-in-1873" data-image-description="" data-medium-file="https://thehistoryofparliament.files.wordpress.com/2020/06/tabard_inn-before-demolition-in-1873.jpg?w=300" data-large-file="https://thehistoryofparliament.files.wordpress.com/2020/06/tabard_inn-before-demolition-in-1873.jpg?w=720" src="https://thehistoryofparliament.files.wordpress.com/2020/06/tabard_inn-before-demolition-in-1873.jpg?w=738" alt="" class="wp-image-4833" width="558" height="416" srcset="https://thehistoryofparliament.files.wordpress.com/2020/06/tabard_inn-before-demolition-in-1873.jpg?w=558 558w, https://thehistoryofparliament.files.wordpress.com/2020/06/tabard_inn-before-demolition-in-1873.jpg?w=150 150w, https://thehistoryofparliament.files.wordpress.com/2020/06/tabard_inn-before-demolition-in-1873.jpg?w=300 300w, https://thehistoryofparliament.files.wordpress.com/2020/06/tabard_inn-before-demolition-in-1873.jpg 738w" sizes="(max-width: 558px) 100vw, 558px" /><figcaption>The Tabard Inn, Southwark, prior to its demolition in 1873. Image taken from <em>Southwark: High Street, Old and New London</em>, Volume 6 (1878)</figcaption></figure></div>



<p>Such factors, and perhaps above all the transient nature of a large proportion of the borough’s population, made Southwark repeatedly the scene of sudden and gratuitous outbursts of popular violence. Southwark’s immigrants were more than once the target of riots, and in 1381 and 1450 rebel armies seeking to gain access to London Bridge looted shops and broke open the borough’s prisons.</p>



<p>Moreover, the regulation of Southwark life was hampered by the rival jurisdictions and liberties enjoyed there by a number of powerful lords. In the King’s ‘Gildable manor’ the enforcement of law and order fell within the purview of the sheriff of Surrey, until in 1406 Henry IV granted sweeping powers to the mayor and aldermen of London. Royal sheriff and city authorities alike were, however, powerless to override the competing privileges of the archbishops of Canterbury, priors of Bermondsey, and – above all – bishops of Winchester. The latter’s liberty of the Clink acquired particular notoriety, as it was home to the brothel district of the Stews. This was frequently the subject of indignant petitions in Parliament. Thus, in 1433 the Commons heard how</p>



<blockquote class="wp-block-quote"><p>some people who have dwelled in the Stews in Southwark have suddenly become rich and purchased lands of great yearly value, … and many murderers and thieves have gone unpunished, and the said suspect people frequent common hostelries and taverns in the high street of Southwark where they receive the same common women and other evildoers as they did at the Stews…’</p></blockquote>



<p>The problem with prostitution spilling from the Stews into other parts of Southwark, where it was technically illegal nevertheless remained, and in June 1460 a royal commission headed by the bishop of Winchester’s bailiff was appointed to remove prostitutes from all other areas of Southwark. Its success was limited, and prostitution was still a major cause of crime and disorder well into the sixteenth century.</p>



<p>But the Londoners’ concerns did not end with public morality. Rather, the existence of a community of traders and craftsmen only incompletely overseen by the city’s companies posed a direct commercial challenge to London’s merchants and artisans. In spite of the powers of search accorded to the Londoners in Southwark in the 15<sup>th</sup> century, the men dwelling around the bridge foot regularly found ways of circumventing their powerful neighbours’ controls. At least one Southwark baker was found using the trade-mark of a prominent London baker on his bread, instead of his own, and in other instances Londoners themselves colluded in fraudulent practises. In 1456 a citizen was caught selling a girdle which he had bought across the river in Southwark; while an enterprising London saddler put his apprentice to work in Southwark making the saddle-bows which would then be turned into saddles in his own workshop in the city.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img data-attachment-id="4836" data-permalink="https://thehistoryofparliament.wordpress.com/london-1616-southwark/" data-orig-file="https://thehistoryofparliament.files.wordpress.com/2020/06/london-1616-southwark-.jpg" data-orig-size="888,603" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1591273836&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="london-1616-southwark-" data-image-description="" data-medium-file="https://thehistoryofparliament.files.wordpress.com/2020/06/london-1616-southwark-.jpg?w=300" data-large-file="https://thehistoryofparliament.files.wordpress.com/2020/06/london-1616-southwark-.jpg?w=720" src="https://thehistoryofparliament.files.wordpress.com/2020/06/london-1616-southwark-.jpg?w=888" alt="" class="wp-image-4836" width="598" height="405" srcset="https://thehistoryofparliament.files.wordpress.com/2020/06/london-1616-southwark-.jpg?w=596 596w, https://thehistoryofparliament.files.wordpress.com/2020/06/london-1616-southwark-.jpg?w=150 150w, https://thehistoryofparliament.files.wordpress.com/2020/06/london-1616-southwark-.jpg?w=300 300w, https://thehistoryofparliament.files.wordpress.com/2020/06/london-1616-southwark-.jpg?w=768 768w, https://thehistoryofparliament.files.wordpress.com/2020/06/london-1616-southwark-.jpg 888w" sizes="(max-width: 598px) 100vw, 598px" /><figcaption>London Bridge seen from Southwark.  Taken from Claes Van Visscher, Panorama of London, 1616</figcaption></figure></div>



<p>In the light of the diverse composition of Southwark’s population, it is interesting to find the medieval borough’s parliamentary representation remarkably consistent. There is some suggestion that there was a degree of communal spirit in the preference of the borough electorate of the period for men who lived locally, even if these often had outside interests. Two groups in particular are discernible among the borough’s MPs in the late 14<sup>th</sup> and 15<sup>th</sup> centuries: London merchants and royal and lordly servants. The former were not citizens of the first rank – the aldermen of London did not demean themselves to sit as burgesses for Southwark. Nor, however, were they complete nobodies. <a href="https://www.historyofparliamentonline.org/volume/1386-1421/member/mucking-john-1417">John Mucking</a>, a wealthy vintner who represented Southwark eight times between 1381 and 1416, was in 1388 chosen master of the <a href="https://vintnershall.co.uk/the-company/">London Vintners’ Company</a>; <a href="https://www.historyofparliamentonline.org/volume/1386-1421/member/deken-john-14356">John Deken</a>, MP for Southwark in 1407, 1417, 1420 and 1421, had by the time of his second election served as one of the wardens of the <a href="https://grocershall.co.uk/the-company/">Grocers’ company</a>; Henry Purchase, MP for Southwark in 1427, who would hold the same office later in life; and <a href="https://www.historyofparliamentonline.org/volume/1386-1421/member/welles-john-ii">John Welles</a>, one of the borough’s MP in Apr. 1414,  1419 and 1431, was elected master of the same company a few months after the end of his final Parliament.</p>



<p>Among the latter group were men like William Bridges, the first receiver general of Henry VI’s foundation of <a href="https://www.kings.cam.ac.uk/">King’s College, Cambridge</a>, who represented Southwark in 1437 and 1453; the royal serjeant at arms William Phillip, who was elected in 1453, and the Chancery clerks William Godyng and John Pemberton, respectively returned for the borough in 1426 and 1450.</p>



<p>None of this meant that all the inhabitants of Southwark were uniformly satisfied with their representatives. One local malcontent was the carpenter John Stanley, who was so outraged by the decisions of the fractious Parliament of 1406 that even while that protracted assembly was still in session he was heard to rail publicly against the borough’s two MPs, <a href="https://www.historyofparliamentonline.org/volume/1386-1421/member/spencer-thomas">Thomas Spencer</a> and <a href="https://www.historyofparliamentonline.org/volume/1386-1421/member/baker-john-ii-1406">John Baker</a>, calling them ‘the falsest men in the entire county of Surrey’, and claiming that they had lied about their social standing, and even their own names, claims which, it seems, were themselves little but fake news.</p>



<p>H.W.K.</p>



<p>Further reading:</p>



<p><a href="https://www.british-history.ac.uk/vch/surrey/vol4/pp125-135">‘The Borough of Southwark’</a>, in <em>The Victoria History of the county of Surrey IV</em>, ed. H.E. Maiden (London, 1912), pp. 125-162</p>



<p>Martha Carlin, <em>Medieval Southwark</em> (London, 1996)</p>



<p><em>For find more local history blogs <a href="https://thehistoryofparliament.wordpress.com/category/local-history/">here</a>. Stay up to date with the Commons 1461-1504 research project through the &#8216;<a href="https://thehistoryofparliament.wordpress.com/the-commons-in-the-wars-of-the-roses/">Commons in the Wars of the Roses</a>&#8216; section of our blog. </em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4827" class="share-twitter sd-button share-icon" href="https://thehistoryofparliament.wordpress.com/2020/06/09/sex-almost-in-the-city-southwark-a-constituency-of-contrasts/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4827" class="share-facebook sd-button share-icon" href="https://thehistoryofparliament.wordpress.com/2020/06/09/sex-almost-in-the-city-southwark-a-constituency-of-contrasts/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-42179464-4827-5edf1945cb12e' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=42179464&amp;post_id=4827&amp;origin=thehistoryofparliament.wordpress.com&amp;obj_id=42179464-4827-5edf1945cb12e' data-name='like-post-frame-42179464-4827-5edf1945cb12e'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"> <span class="author vcard"><img alt='' src='https://0.gravatar.com/avatar/0df3aa14ad95e2b6f7da6fdd77f0aa28?s=20&#038;d=identicon&#038;r=G' class='avatar avatar-20' height='20' width='20' /><a class="url fn n" href="https://thehistoryofparliament.wordpress.com/author/conniejeffery/">conniejeffery</a></span></span><span class="posted-on"><a href="https://thehistoryofparliament.wordpress.com/2020/06/09/sex-almost-in-the-city-southwark-a-constituency-of-contrasts/" rel="bookmark"><time class="entry-date published" datetime="2020-06-09T01:00:00+01:00">June 9, 2020</time><time class="updated" datetime="2020-06-04T12:42:50+01:00">June 4, 2020</time></a></span><span class="tags-links"><a href="https://thehistoryofparliament.wordpress.com/tag/1406-parliament/" rel="tag">1406 parliament</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/borough-market/" rel="tag">borough market</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/borough-market-history/" rel="tag">borough market history</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/borough-station/" rel="tag">borough station</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/chaucer/" rel="tag">Chaucer</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/city-of-london/" rel="tag">City of London</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/constituencies/" rel="tag">constituencies</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/constituency/" rel="tag">constituency</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/constituency-history/" rel="tag">constituency history</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/featured/" rel="tag">featured</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/geoffrey-chaucer/" rel="tag">Geoffrey Chaucer</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/local-and-community-history/" rel="tag">local and community history</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/local-history/" rel="tag">Local History</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/london/" rel="tag">London</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/london-bridge/" rel="tag">london bridge</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/london-history/" rel="tag">london history</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/medieval-elections/" rel="tag">medieval elections</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/medieval-history-2/" rel="tag">Medieval History</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/medieval-mps/" rel="tag">Medieval MPs</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/medieval-parliaments/" rel="tag">Medieval parliaments</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/medieval-towns/" rel="tag">medieval towns</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/mps/" rel="tag">MPs</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/southwark/" rel="tag">Southwark</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/surrey/" rel="tag">Surrey</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/surrey-history/" rel="tag">surrey history</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/vinters-company/" rel="tag">vinters company</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/worshipful-companies/" rel="tag">worshipful companies</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/09/sex-almost-in-the-city-southwark-a-constituency-of-contrasts/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://thehistoryofparliament.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="665e84b33d" /><input type="hidden" name="_wp_http_referer" value="/2020/06/09/sex-almost-in-the-city-southwark-a-constituency-of-contrasts/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fthehistoryofparliament.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4827' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ca2a684a82" /></p>
<input type="hidden" name="genseq" value="1591679301" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

					
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://thehistoryofparliament.wordpress.com/2020/06/04/friends-reunited-the-end-of-the-whig-schism/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Friends reunited? The end of the Whig Schism</span></a></div></div>
	</nav>
				
			</main><!-- #main -->
		</div><!-- #primary -->

		
	<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false"><span class="screen-reader-text">Sidebar</span></button>

<div id="secondary" class="widget-area" role="complementary">
	<aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h2>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Join 700 other followers							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="42179464"/>
                    <input type="hidden" name="source" value="https://thehistoryofparliament.wordpress.com/2020/06/09/sex-almost-in-the-city-southwark-a-constituency-of-contrasts/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="f5cd347e5d" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">Copyright</h2><div class="textwidget custom-html-widget">The text on this site belongs to the History of Parliament and should not be reproduced without permission.</div></aside><aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categories</h2>		<ul>
				<li class="cat-item cat-item-411149131"><a href="https://thehistoryofparliament.wordpress.com/category/the-story-of-parliament/">&#039;The Story of Parliament&#039;</a>
</li>
	<li class="cat-item cat-item-103464271"><a href="https://thehistoryofparliament.wordpress.com/category/16th-century-history/">16th Century history</a>
</li>
	<li class="cat-item cat-item-7086711"><a href="https://thehistoryofparliament.wordpress.com/category/17th-century-history/">17th Century history</a>
</li>
	<li class="cat-item cat-item-20918757"><a href="https://thehistoryofparliament.wordpress.com/category/18th-century-history/">18th Century history</a>
</li>
	<li class="cat-item cat-item-4706867"><a href="https://thehistoryofparliament.wordpress.com/category/19th-century-history/">19th Century history</a>
</li>
	<li class="cat-item cat-item-4406049"><a href="https://thehistoryofparliament.wordpress.com/category/20th-century-history/">20th century history</a>
</li>
	<li class="cat-item cat-item-646194187"><a href="https://thehistoryofparliament.wordpress.com/category/commemorating-josiah-c-wedgwood/">Commemorating Josiah C. Wedgwood</a>
</li>
	<li class="cat-item cat-item-407218"><a href="https://thehistoryofparliament.wordpress.com/category/conferencesseminars/">Conferences/seminars</a>
</li>
	<li class="cat-item cat-item-5848028"><a href="https://thehistoryofparliament.wordpress.com/category/diplomatic-history/">diplomatic history</a>
</li>
	<li class="cat-item cat-item-4172975"><a href="https://thehistoryofparliament.wordpress.com/category/early-modern-history/">Early modern history</a>
</li>
	<li class="cat-item cat-item-40690"><a href="https://thehistoryofparliament.wordpress.com/category/economic-history/">economic history</a>
</li>
	<li class="cat-item cat-item-83450663"><a href="https://thehistoryofparliament.wordpress.com/category/election-2017/">Election 2017</a>
</li>
	<li class="cat-item cat-item-34931755"><a href="https://thehistoryofparliament.wordpress.com/category/elections-2/">Elections</a>
</li>
	<li class="cat-item cat-item-126553"><a href="https://thehistoryofparliament.wordpress.com/category/electoral-reform/">Electoral Reform</a>
</li>
	<li class="cat-item cat-item-693583945"><a href="https://thehistoryofparliament.wordpress.com/category/elizabethan-lords/">Elizabethan Lords</a>
</li>
	<li class="cat-item cat-item-66026088"><a href="https://thehistoryofparliament.wordpress.com/category/england-and-scotland/">England and Scotland</a>
</li>
	<li class="cat-item cat-item-924"><a href="https://thehistoryofparliament.wordpress.com/category/events/">Events</a>
</li>
	<li class="cat-item cat-item-3737"><a href="https://thehistoryofparliament.wordpress.com/category/fashion/">Fashion</a>
</li>
	<li class="cat-item cat-item-578856807"><a href="https://thehistoryofparliament.wordpress.com/category/georgian-lords/">Georgian Lords</a>
</li>
	<li class="cat-item cat-item-86667"><a href="https://thehistoryofparliament.wordpress.com/category/health-and-medicine/">Health and Medicine</a>
</li>
	<li class="cat-item cat-item-678"><a href="https://thehistoryofparliament.wordpress.com/category/history/">History</a>
</li>
	<li class="cat-item cat-item-11942052"><a href="https://thehistoryofparliament.wordpress.com/category/history-of-parliament-trust/">History of Parliament Trust</a>
</li>
	<li class="cat-item cat-item-121863368"><a href="https://thehistoryofparliament.wordpress.com/category/historyofparliamentonline-org/">historyofparliamentonline.org</a>
</li>
	<li class="cat-item cat-item-500827859"><a href="https://thehistoryofparliament.wordpress.com/category/house-of-lords-1660-1715/">House of Lords 1660-1715</a>
</li>
	<li class="cat-item cat-item-607238448"><a href="https://thehistoryofparliament.wordpress.com/category/james-i-to-restoration/">James I to Restoration</a>
</li>
	<li class="cat-item cat-item-362124"><a href="https://thehistoryofparliament.wordpress.com/category/legal-history/">legal history</a>
</li>
	<li class="cat-item cat-item-11502563"><a href="https://thehistoryofparliament.wordpress.com/category/lgbtq-history/">LGBTQ+ History</a>
</li>
	<li class="cat-item cat-item-54004"><a href="https://thehistoryofparliament.wordpress.com/category/local-history/">Local History</a>
</li>
	<li class="cat-item cat-item-320509930"><a href="https://thehistoryofparliament.wordpress.com/category/magna-carta-simon-de-montfort/">Magna Carta &amp; Simon de Montfort</a>
</li>
	<li class="cat-item cat-item-81480"><a href="https://thehistoryofparliament.wordpress.com/category/medieval-history/">medieval history</a>
</li>
	<li class="cat-item cat-item-646332144"><a href="https://thehistoryofparliament.wordpress.com/category/medieval-mp-of-the-month/">Medieval MP of the Month</a>
</li>
	<li class="cat-item cat-item-1158"><a href="https://thehistoryofparliament.wordpress.com/category/migration/">Migration</a>
</li>
	<li class="cat-item cat-item-71470"><a href="https://thehistoryofparliament.wordpress.com/category/military-history/">military history</a>
</li>
	<li class="cat-item cat-item-678291765"><a href="https://thehistoryofparliament.wordpress.com/category/mothers-fathers-of-the-house/">Mothers &amp; Fathers of the House</a>
</li>
	<li class="cat-item cat-item-673849707"><a href="https://thehistoryofparliament.wordpress.com/category/named-parliaments/">Named Parliaments</a>
</li>
	<li class="cat-item cat-item-104839"><a href="https://thehistoryofparliament.wordpress.com/category/oral-history/">oral history</a>
</li>
	<li class="cat-item cat-item-73396375"><a href="https://thehistoryofparliament.wordpress.com/category/parliamentary-buildings/">Parliamentary buildings</a>
</li>
	<li class="cat-item cat-item-94605313"><a href="https://thehistoryofparliament.wordpress.com/category/party-splits/">Party splits</a>
</li>
	<li class="cat-item cat-item-217858"><a href="https://thehistoryofparliament.wordpress.com/category/patron-saints/">Patron Saints</a>
</li>
	<li class="cat-item cat-item-3842407"><a href="https://thehistoryofparliament.wordpress.com/category/peterloo/">Peterloo</a>
</li>
	<li class="cat-item cat-item-398"><a href="https://thehistoryofparliament.wordpress.com/category/politics/">Politics</a>
</li>
	<li class="cat-item cat-item-165907480"><a href="https://thehistoryofparliament.wordpress.com/category/post-1945-history/">Post-1945 history</a>
</li>
	<li class="cat-item cat-item-8523964"><a href="https://thehistoryofparliament.wordpress.com/category/prorogation/">Prorogation</a>
</li>
	<li class="cat-item cat-item-48731"><a href="https://thehistoryofparliament.wordpress.com/category/religious-history/">religious history</a>
</li>
	<li class="cat-item cat-item-70444580"><a href="https://thehistoryofparliament.wordpress.com/category/reporting-parliament/">Reporting Parliament</a>
</li>
	<li class="cat-item cat-item-64713"><a href="https://thehistoryofparliament.wordpress.com/category/royal-family/">Royal family</a>
</li>
	<li class="cat-item cat-item-24976"><a href="https://thehistoryofparliament.wordpress.com/category/schools/">Schools</a>
</li>
	<li class="cat-item cat-item-375808"><a href="https://thehistoryofparliament.wordpress.com/category/social-history/">social history</a>
</li>
	<li class="cat-item cat-item-687860035"><a href="https://thehistoryofparliament.wordpress.com/category/the-commons-in-the-wars-of-the-roses/">The Commons in the Wars of the Roses</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://thehistoryofparliament.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-547604771"><a href="https://thehistoryofparliament.wordpress.com/category/unlikely-parliamentarians/">Unlikely Parliamentarians</a>
</li>
	<li class="cat-item cat-item-1450539"><a href="https://thehistoryofparliament.wordpress.com/category/women-and-parliament/">Women and Parliament</a>
</li>
	<li class="cat-item cat-item-345308806"><a href="https://thehistoryofparliament.wordpress.com/category/world-war-i-mps/">World War I MPs</a>
</li>
		</ul>
			</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">@HistParl</h2><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">My Tweets</a></aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
											<li>
					<a href="https://thehistoryofparliament.wordpress.com/2020/06/09/sex-almost-in-the-city-southwark-a-constituency-of-contrasts/" aria-current="page">Sex, (almost) in the city: Southwark – a constituency of contrasts</a>
									</li>
											<li>
					<a href="https://thehistoryofparliament.wordpress.com/2020/06/04/friends-reunited-the-end-of-the-whig-schism/">Friends reunited? The end of the Whig Schism</a>
									</li>
											<li>
					<a href="https://thehistoryofparliament.wordpress.com/2020/06/02/lockdown-entertainment/">Lockdown Entertainment: Medieval MPs and Books</a>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<ul>
				<li><a href='https://thehistoryofparliament.wordpress.com/2020/06/'>June 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/05/'>May 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/03/'>March 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/02/'>February 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/01/'>January 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/12/'>December 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/10/'>October 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/07/'>July 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/06/'>June 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/03/'>March 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/05/'>May 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/03/'>March 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/02/'>February 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/01/'>January 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2012/12/'>December 2012</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2012/11/'>November 2012</a></li>
		</ul>
			</aside></div><!-- #secondary -->
	</div><!-- .site-content-inner -->


	</div><!-- #content -->

	
	
			<nav class="bottom-navigation" role="navigation">
			<div class="menu-about-us-container"><ul id="menu-about-us-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3108"><a href="https://thehistoryofparliament.wordpress.com/2018/01/25/welcome-to-the-history-of-parliament-blog/">Welcome to the History of Parliament blog!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3106"><a href="https://thehistoryofparliament.wordpress.com/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3107"><a href="http://http://www.historyofparliamentonline.org/">historyofparliamentonline.org</a></li>
</ul></div>		</nav><!-- .bottom-navigation -->
	
			<nav class="social-navigation bottom-social" role="navigation">
			<div class="menu-social-media-container"><ul id="menu-social-media-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3098"><a href="http://twitter.com/HistParl"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3099"><a href="http://ww.facebook.com/HistoryOfParliament/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3100"><a href="http://www.youtube.com/channel/UCtKY3AyJkidE5LpRFjy5HcA?view_as=subscriber"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>		</nav><!-- .social-navigation -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="site-info" class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			
					</div><!-- #site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202024y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-0df3aa14ad95e2b6f7da6fdd77f0aa28">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thehistoryofparliament.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thehistoryofparliament.wordpress.com\/wp-login.php?action=logout&_wpnonce=387d8cc621","homeURL":"https:\/\/thehistoryofparliament.wordpress.com\/","postID":"4827","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="42179464" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://thehistoryofparliament.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The History of Parliament" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="89b2a00d44" /><input type="hidden" name="_wp_http_referer" value="/2020/06/09/sex-almost-in-the-city-southwark-a-constituency-of-contrasts/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thehistoryofparliament.wordpress.com\/2020\/06\/09\/sex-almost-in-the-city-southwark-a-constituency-of-contrasts\/":4827};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script>
var actionbardata = {"siteID":"42179464","siteName":"The History of Parliament","siteURL":"http:\/\/thehistoryofparliament.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/canard","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fthehistoryofparliament.wordpress.com%2F2020%2F06%2F09%2Fsex-almost-in-the-city-southwark-a-constituency-of-contrasts%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/canard\/","xhrURL":"https:\/\/thehistoryofparliament.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4e41d0c33a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f5cd347e5d\" \/>","referer":"https:\/\/thehistoryofparliament.wordpress.com\/2020\/06\/09\/sex-almost-in-the-city-southwark-a-constituency-of-contrasts\/","canFollow":"1","feedID":"5654557","statusMessage":"","customizeLink":"https:\/\/thehistoryofparliament.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthehistoryofparliament.wordpress.com%2F2020%2F06%2F09%2Fsex-almost-in-the-city-southwark-a-constituency-of-contrasts%2F","postID":"4827","shortlink":"https:\/\/wp.me\/p2QYNW-1fR","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thehistoryofparliament.wordpress.com\/4827","statsLink":"https:\/\/wordpress.com\/stats\/post\/4827\/thehistoryofparliament.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Canard","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 700 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fthehistoryofparliament.wordpress.com%2F2020%2F06%2F09%2Fsex-almost-in-the-city-southwark-a-constituency-of-contrasts%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thehistoryofparliament.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"544ddd32d4","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thehistoryofparliament.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthehistoryofparliament.wordpress.com%2F2020%2F06%2F09%2Fsex-almost-in-the-city-southwark-a-constituency-of-contrasts%2F","blog_id":"42179464","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=42179464&v=wpcom&tz=1&user_id=0&subd=thehistoryofparliament","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVU+1OwzAMfCHSMAFS+YF4FOQmbus2X8RJx3h6UmkdGxul/Erk3DmXO0fug1DeJXRJDiw1TqQwfFQD38nLo+A5WWSGDm+cDu8Z4+G4VOQmwv2fsAFTADWKiEyfV11tFsHkjhxLQyOyLKSMPThtMP4Epx6LOBlyIxU4iHq+zcFEHSTybhO8RUg5ol5Qm0g9gt4ohxGi6rdByXXmypFfoBob2KhgpCAMuVG0XmUWLZ2SJqdM1oVRYMpbW3qUXII5VJau7DuL5pihfCsNZAsKG+9HgbZBvZWV9pQSRpHIYhG3NgigixpRnistcOGUnfATxkiz9FPtnx1SLFp4jaTmIZpJp90t3zh8W3Vev5z6c9SNuxREnxnN4pFYCmv6RmKLSTxU98cgfLQr+Pkvi9YARck9xDJsy1pIr/Zl91Q/1/VjvdsNX+PEiz0='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'42179464','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'42179464','v':'wpcom','tz':'1','user_id':'0','post':'4827','subd':'thehistoryofparliament'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d6YWpzXSZEU0NzaVdrUzYlNUJSa3ZLL3N5ZWJHZTkzVHI5WHksRy9HZjF0Y1RZX2VPdjJrVG85dW9UZ0JmK0NWNWtLaXl8YVEwW2NQWFdmcm5+TzVQNVRhbnhoLytuJnMzeVpfLks1clFjSGUsWF9fJmFpTTVSLXVmandJaFUlMlZDV11iTE9MU2MrLEc2Uy44VFUrP1RidDN6RDY2LFBPNS01d2M3clNPODJibjF1QWhhdXVbempJSyV+Kz9zUUx6OTE3YTU0eHk4Nj1VXyYrUFN8eDZIRjFZVFlxZCVQJkVD'}]);
_stq.push([ 'clickTrackerInit', '42179464', '4827' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>