<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thehistoryofparliament.wordpress.com/xmlrpc.php">

<title>The shipping and the railway interests: Whitby’s electoral politics, 1832-1868 &#8211; The History of Parliament</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r:latin,latin-ext","Merriweather:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Merriweather",serif}.wf-active .hentry div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post-title{font-family:"Merriweather",serif}.wf-active .widget_authors > ul > li > a{font-family:"Merriweather",serif}.wf-active h1, .wf-active h2:not(site-description):not(.author-title), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(site-description):not(.author-title){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .post-navigation .post-title{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active .widget-title, .wf-active .widgettitle{font-style:normal;font-weight:400}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .featured-content .entry-title{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .archive .hentry .entry-title, .wf-active .blog .hentry .entry-title, .wf-active .search .hentry .entry-title{font-style:normal;font-weight:400}.wf-active .page .entry-title, .wf-active .single .entry-title{font-style:normal;font-weight:400}.wf-active .author-info .author-name{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .no-comments{font-style:normal;font-weight:400}.wf-active .no-comments{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active .comment-author{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active .hentry div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active .widget-grofile h4{font-style:normal;font-weight:400}@media screen and (min-width: 768px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .aboutme_widget #am_name{font-style:normal;font-weight:400}.wf-active .aboutme_widget #am_headline{font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The History of Parliament &raquo; Feed" href="https://thehistoryofparliament.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The History of Parliament &raquo; Comments Feed" href="https://thehistoryofparliament.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The History of Parliament &raquo; The shipping and the railway interests: Whitby’s electoral politics, 1832-1868 Comments Feed" href="https://thehistoryofparliament.wordpress.com/2021/05/18/the-shipping-and-the-railway-interests-whitbys-electoral-politics-1832-1868/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkVtuAjEMRTfUjDs8WvFRdS1JxgqGvBQ7oNk9mYFWCCit+hPF9j3Xsg3HrGyKglEgVJV9dRQZjtmmoDiQx/Em6izzCzzGPO2RYYeStd2rObqTf2ldbaHB4lqlIBz6127drcBU8gMYn2YDU3QZgWX0+Aejmbrqr8dURblCw38tihaKjn/Bbbpgi65N0cNALN9J9Zi92to0f8uHrGVSBBxIo8fQZM+w81WMyQWZVXsD1aBk28D7rZ/TkKsBq6MulxU/vabDiIVa4YfvxH6Gj/6t36wWy/X7ZncC/xrdOQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='canard-pt-serif-playfair-display-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%2C400italic%2C700italic%7CPlayfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=cyrillic%2Clatin%2Clatin-ext&#038;ver=5.7.2' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='canard-lato-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.7.2' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jcsKwjAQRX/IOLWI1IX4Lel0GmOTmZAH0b834qYidncunMOFGhQKZ+IM+UaeEoQyAmrWcYKUn472mNIONj3L+HFVDSj+p/BFBVeM5QTVToZyglkjjSKLcnZp8PjztSoNiXKCOlvhr6Fmp23cSiONTkxDA81azXd09ZfDqe+G43Du+vsLJEtlkg==?cssminify=yes' type='text/css' media='all' />
<style id='canard-style-inline-css'>
.cat-links, .tags-links { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"42179464","siteName":"The History of Parliament","siteURL":"http:\/\/thehistoryofparliament.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/canard","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fthehistoryofparliament.wordpress.com%2F2021%2F05%2F18%2Fthe-shipping-and-the-railway-interests-whitbys-electoral-politics-1832-1868%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/canard\/","xhrURL":"https:\/\/thehistoryofparliament.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c3a8375496","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5a5711b78a\" \/>","referer":"https:\/\/thehistoryofparliament.wordpress.com\/2021\/05\/18\/the-shipping-and-the-railway-interests-whitbys-electoral-politics-1832-1868\/","canFollow":"1","feedID":"5654557","statusMessage":"","customizeLink":"https:\/\/thehistoryofparliament.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthehistoryofparliament.wordpress.com%2F2021%2F05%2F18%2Fthe-shipping-and-the-railway-interests-whitbys-electoral-politics-1832-1868%2F","postID":"7205","shortlink":"https:\/\/wp.me\/p2QYNW-1Sd","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thehistoryofparliament.wordpress.com\/7205","statsLink":"https:\/\/wordpress.com\/stats\/post\/7205\/thehistoryofparliament.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Canard","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 881 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fthehistoryofparliament.wordpress.com%2F2021%2F05%2F18%2Fthe-shipping-and-the-railway-interests-whitbys-electoral-politics-1832-1868%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzUEKwkAMheELmQ5DocWFeJZaY8kwyYxJBu3traBQV67e4v/ghUeFuYijeEgWajFnNJsW7JIdwm/lcqGM0Ax1A+JAcitfRzLndkV7w3RvqOtnOib5i4Bp0clxj3fPmh2qlue6tTOf4hDHPvbDeEwvhOVG7A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thehistoryofparliament.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thehistoryofparliament.wordpress.com/2021/05/18/the-shipping-and-the-railway-interests-whitbys-electoral-politics-1832-1868/" />
<link rel='shortlink' href='https://wp.me/p2QYNW-1Sd' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthehistoryofparliament.wordpress.com%2F2021%2F05%2F18%2Fthe-shipping-and-the-railway-interests-whitbys-electoral-politics-1832-1868%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthehistoryofparliament.wordpress.com%2F2021%2F05%2F18%2Fthe-shipping-and-the-railway-interests-whitbys-electoral-politics-1832-1868%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The shipping and the railway interests: Whitby’s electoral politics, 1832-1868" />
<meta property="og:url" content="https://thehistoryofparliament.wordpress.com/2021/05/18/the-shipping-and-the-railway-interests-whitbys-electoral-politics-1832-1868/" />
<meta property="og:description" content="In today&#8217;s blog Dr Kathryn Rix, assistant editor of our Commons 1832-1868 project, continues our look at port constituencies for local history month. Here, she explores the electoral politics…" />
<meta property="article:published_time" content="2021-05-17T23:01:00+00:00" />
<meta property="article:modified_time" content="2021-05-07T14:37:13+00:00" />
<meta property="og:site_name" content="The History of Parliament" />
<meta property="og:image" content="https://thehistoryofparliament.files.wordpress.com/2021/05/whitbyharbourpannettartgallery.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="478" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="The shipping and the railway interests: Whitby’s electoral politics, 1832-1868" />
<meta name="twitter:image" content="https://thehistoryofparliament.files.wordpress.com/2021/05/whitbyharbourpannettartgallery.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://thehistoryofparliament.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thehistoryofparliament.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thehistoryofparliament.wordpress.com/osd.xml" title="The History of Parliament" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="The History of Parliament" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blogging on parliament, politics and people, from the History of Parliament" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thehistoryofparliament.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="In today&#039;s blog Dr Kathryn Rix, assistant editor of our Commons 1832-1868 project, continues our look at port constituencies for local history month. Here, she explores the electoral politics of Whitby after it was first granted the right to elect one MP in 1832... In July 1832 the ‘blues’ (Liberals) and ‘pinks’ (Conservatives) in the&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://thehistoryofparliament.wordpress.com/2021/05/18/the-shipping-and-the-railway-interests-whitbys-electoral-politics-1832-1868/amp/"></head>

<body class="post-template-default single single-post postid-7205 single-format-standard wp-embed-responsive customizer-styles-applied group-blog categories-hidden tags-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
					<div class="site-top">
				<div class="site-top-inner">
											<nav class="secondary-navigation" role="navigation">
							<div class="menu-about-us-container"><ul id="menu-about-us" class="menu"><li id="menu-item-3108" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3108"><a href="https://thehistoryofparliament.wordpress.com/2018/01/25/welcome-to-the-history-of-parliament-blog/">Welcome to the History of Parliament blog!</a></li>
<li id="menu-item-3106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3106"><a href="https://thehistoryofparliament.wordpress.com/about/">About</a></li>
<li id="menu-item-3107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3107"><a href="http://http://www.historyofparliamentonline.org/">historyofparliamentonline.org</a></li>
</ul></div>						</nav><!-- .secondary-navigation -->
																<nav class="social-navigation" role="navigation">
							<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-3098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3098"><a href="http://twitter.com/HistParl"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-3099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3099"><a href="http://ww.facebook.com/HistoryOfParliament/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-3100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3100"><a href="http://www.youtube.com/channel/UCtKY3AyJkidE5LpRFjy5HcA?view_as=subscriber"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>						</nav><!-- .social-navigation -->
									</div><!-- .site-top-inner -->
			</div><!-- .site-top -->
		
		<div class="site-branding">
			<a href="https://thehistoryofparliament.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>			<h1 class="site-title"><a href="https://thehistoryofparliament.wordpress.com/" rel="home">The History of Parliament</a></h1>
			<h2 class="site-description">Blogging on parliament, politics and people, from the History of Parliament</h2>
		</div><!-- .site-branding -->

					<div class="header-image">
				<div class="header-image-inner">
					<a href="https://thehistoryofparliament.wordpress.com/" rel="home"><img src="https://thehistoryofparliament.files.wordpress.com/2019/06/hop-blog-logo.jpg" width="3373" height="563" alt=""></a>
				</div><!-- .header-image-inner -->
			</div><!-- .header-image -->
		
		<div id="search-navigation" class="search-navigation">
			<div class="search-navigation-inner">
									<nav id="site-navigation" class="main-navigation" role="navigation">
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
						<div class="menu-other-blogs-container"><ul id="primary-menu" class="menu"><li id="menu-item-3722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3722"><a href="https://thehistoryofparliament.wordpress.com/the-commons-in-the-wars-of-the-roses/">Commons in the Wars of the Roses</a></li>
<li id="menu-item-3102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3102"><a href="https://thehistoryofparliament.wordpress.com/james-i-to-restoration/">James I to Restoration</a></li>
<li id="menu-item-3103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3103"><a href="https://thehistoryofparliament.wordpress.com/the-georgian-lords/">Georgian Lords</a></li>
<li id="menu-item-3104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3104"><a href="http://victoriancommons.wordpress.com">Victorian Commons</a></li>
<li id="menu-item-3105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3105"><a href="http://historyofparliamentblog.wordpress.com">Reformation to Referendum</a></li>
<li id="menu-item-4112" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4112"><a href="https://thehistoryofparliament.wordpress.com/tag/oral-history/">Oral History</a></li>
</ul></div>					</nav><!-- #site-navigation -->
								<div id="search-header" class="search-header">
					<button class="search-toggle" aria-controls="search-form" aria-expanded="false"><span class="screen-reader-text">Search</span></button>
					<form role="search" method="get" class="search-form" action="https://thehistoryofparliament.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				</div><!-- #search-header -->
			</div><!-- .search-navigation-inner -->
		</div><!-- #search-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="site-content-inner">
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-7205" class="post-7205 post type-post status-publish format-standard hentry category-19th-century-history category-elections-2 category-local-history category-victorian-commons tag-aaron-chapman tag-commons-1832-68 tag-featured tag-george-hudson tag-george-stephenson tag-harry-stephen-thompson tag-history-of-parliament tag-local-and-community-history tag-local-elections tag-local-history tag-medieval-elections tag-port-constituencies tag-ports tag-railway-history tag-railway-interest tag-railways tag-robert-stephenson tag-shipping-interest tag-victorian-commons tag-victorian-house-of-commons tag-whitby tag-whitby-history">
	<header class="entry-header">
		
		<div class="entry-meta"><span class="cat-links"><a href="https://thehistoryofparliament.wordpress.com/category/19th-century-history/" rel="category tag">19th Century history</a>, <a href="https://thehistoryofparliament.wordpress.com/category/elections-2/" rel="category tag">Elections</a>, <a href="https://thehistoryofparliament.wordpress.com/category/local-history/" rel="category tag">Local History</a>, <a href="https://thehistoryofparliament.wordpress.com/category/victorian-commons/" rel="category tag">Victorian Commons</a></span></div><h1 class="entry-title">The shipping and the railway interests: Whitby’s electoral politics, 1832-1868</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><em>In today&#8217;s blog <a href="http://www.historyofparliamentonline.org/about/staff/dr-kathryn-rix">Dr Kathryn Rix</a>, assistant editor of our <a href="http://www.historyofparliamentonline.org/about/latest-research/1832-1868">Commons 1832-1868</a> project, continues our look at port constituencies for <a href="https://thehistoryofparliament.wordpress.com/category/local-history/">local history</a> month. Here, she explores the electoral politics of Whitby after it was first granted the right to elect one MP in 1832&#8230;</em></p>



<p>In July 1832 the ‘blues’ (Liberals) and ‘pinks’ (Conservatives) in the port of Whitby each held lavish celebrations to mark the passing of the Reform Act, which granted the town the right to elect one MP. Whitby had not originally been included in the<a href="https://youtu.be/aDcBGcvr-us"> Grey ministry’s reform bill</a>, but was one of several single member boroughs added in April 1831. Explaining why Whitby deserved its own MP, the Whig chancellor of the exchequer, Viscount Althorp, noted that it was not ‘near any enfranchised place’ and argued that it was desirable to increase the representation of this part of Yorkshire. He also emphasised ‘the amount of its shipping interests’.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://thehistoryofparliament.files.wordpress.com/2021/05/whitbyharbourpannettartgallery.jpg"><img loading="lazy" data-attachment-id="7215" data-permalink="https://thehistoryofparliament.wordpress.com/weatherill-richard-1844-1923-upper-harbour-abbey-and-st-marys-church/" data-orig-file="https://thehistoryofparliament.files.wordpress.com/2021/05/whitbyharbourpannettartgallery.jpg" data-orig-size="1200,797" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Photo Credit: Pannett Art Galler&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Weatherill, Richard; Upper Harbour, Abbey and St Mary&#039;s Church; Pannett Art Gallery; http:\/\/www.artuk.org\/artworks\/upper-harbour-abbey-and-st-marys-church-9953&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright information and licence terms for this image can be found on the Art UK website at http:\/\/www.artuk.org\/artworks\/9953&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Weatherill, Richard, 1844-1923; Upper Harbour, Abbey and St Mary&#039;s Church&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Weatherill, Richard, 1844-1923; Upper Harbour, Abbey and St Mary&#8217;s Church" data-image-description="" data-medium-file="https://thehistoryofparliament.files.wordpress.com/2021/05/whitbyharbourpannettartgallery.jpg?w=300" data-large-file="https://thehistoryofparliament.files.wordpress.com/2021/05/whitbyharbourpannettartgallery.jpg?w=720" src="https://thehistoryofparliament.files.wordpress.com/2021/05/whitbyharbourpannettartgallery.jpg?w=1024" alt="" class="wp-image-7215" width="514" height="341" srcset="https://thehistoryofparliament.files.wordpress.com/2021/05/whitbyharbourpannettartgallery.jpg?w=1024 1024w, https://thehistoryofparliament.files.wordpress.com/2021/05/whitbyharbourpannettartgallery.jpg?w=514 514w, https://thehistoryofparliament.files.wordpress.com/2021/05/whitbyharbourpannettartgallery.jpg?w=1028 1028w, https://thehistoryofparliament.files.wordpress.com/2021/05/whitbyharbourpannettartgallery.jpg?w=150 150w, https://thehistoryofparliament.files.wordpress.com/2021/05/whitbyharbourpannettartgallery.jpg?w=300 300w, https://thehistoryofparliament.files.wordpress.com/2021/05/whitbyharbourpannettartgallery.jpg?w=768 768w" sizes="(max-width: 514px) 100vw, 514px" /></a><figcaption>Upper Harbour, Abbey and St Mary&#8217;s Church (Whitby) <br>by Richard Weatherill<br> Pannett Art Gallery <a href="http://www.artuk.org/artworks/upper-harbour-abbey-and-st-marys-church-9953">Art UK</a></figcaption></figure></div>



<p>Located on the North Yorkshire coast, at the mouth of the river Esk, Whitby was one of the country’s largest ports in the early nineteenth century, being ranked eighth in terms of the tonnage of vessels registered there in 1828. Its main business was importing timber and other goods from North America and the Baltic, as well as a large ‘coasting’ trade with other British ports. Whitby had been noted for whaling, but this was in decline from the early 1820s and stopped completely after 1837. However, it remained an important fishing port. Shipbuilding was another key industry, together with associated trades such as sail-making and rope-making. Whitby also became known for the manufacture of jet ornaments, boosted by the fashion for mourning jewellery in the later nineteenth century.</p>



<p>Whitby’s first MP, <a rel="noreferrer noopener" href="https://victoriancommons.wordpress.com/2014/05/19/happy-500th-birthday-to-trinity-house/" target="_blank">Aaron Chapman</a>, came from a prominent local family involved in banking and shipowning, although Chapman himself lived in London, where he managed his family’s business interests. Reinforcing his connection with the shipping interest, he was an Elder Brother of Trinity House, the body responsible for lighthouses and pilotage. Chapman, a Conservative, was challenged at the borough’s first contest in December 1832 by Richard Moorsom, a local landowner whose family had previously been involved in shipping. The key election issue was free trade: Moorsom defended the move towards free trade embodied in the system of ‘reciprocity’, which involved making agreements with other nations for mutual concessions on tariffs, whereas Chapman criticised reciprocity as ‘impolitic’ and largely responsible for the depressed state of British shipping.</p>



<p>Chapman defeated Moorsom in the poll by 217 votes to 139. The overwhelming support of Whitby’s shipowners was central to Chapman’s success, with one of his supporters having warned voters that ‘if Mr. Moorsom was returned to parliament, to support the Free-trade system, grass would continue to grow in their shipyards, nay grass would grow down to the water’s edge’. However, Chapman’s opponents claimed that corrupt means had also been used, with ‘threats and promises’. Moorsom’s committee had resolved ‘to maintain purity of election, and repress bribery and inordinate expense’, and the Liberals claimed not to have distributed a single shilling’s worth of drink. In contrast – in an example of <a rel="noreferrer noopener" href="https://victoriancommons.wordpress.com/2021/04/23/pubs-and-drink-in-victorian-elections/" target="_blank">the central role played by the public house at elections</a> – the Conservatives were alleged to have distributed liquor freely to anyone presenting a pink card, and</p>



<blockquote class="wp-block-quote"><p><em>numbers were to be seen lying in the gutters in beastly and senseless drunkenness, too shocking for description, men, women and even children of six and seven years of age.</em></p></blockquote>



<p>Reflecting Whitby’s maritime traditions, the ceremony of chairing the victorious MP used ‘a boatlike chair’, from which Chapman ‘had hardly alighted when the crowd made a rush, smashed the boat into a thousand pieces’, and took fragments as souvenirs. The 1835 chairing, which took place after Chapman was re-elected unopposed, used a similar chair, described as ‘a beautiful model of a ship, with figure head, quarter badges … lined with pink-coloured satin, with a canopy of the same materials, and christened the “Royal William”’. Chapman was again spared a contest in 1837 and 1841, but announced in July 1845 that he would step down at the next election.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://thehistoryofparliament.files.wordpress.com/2021/05/hailing_the_coach_whitby_and_pickering_railway.jpg"><img data-attachment-id="7217" data-permalink="https://thehistoryofparliament.wordpress.com/hailing_the_coach_whitby_and_pickering_railway/" data-orig-file="https://thehistoryofparliament.files.wordpress.com/2021/05/hailing_the_coach_whitby_and_pickering_railway.jpg" data-orig-size="512,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hailing_the_coach_whitby_and_pickering_railway" data-image-description="" data-medium-file="https://thehistoryofparliament.files.wordpress.com/2021/05/hailing_the_coach_whitby_and_pickering_railway.jpg?w=300" data-large-file="https://thehistoryofparliament.files.wordpress.com/2021/05/hailing_the_coach_whitby_and_pickering_railway.jpg?w=512" src="https://thehistoryofparliament.files.wordpress.com/2021/05/hailing_the_coach_whitby_and_pickering_railway.jpg?w=512" alt="" class="wp-image-7217" srcset="https://thehistoryofparliament.files.wordpress.com/2021/05/hailing_the_coach_whitby_and_pickering_railway.jpg 512w, https://thehistoryofparliament.files.wordpress.com/2021/05/hailing_the_coach_whitby_and_pickering_railway.jpg?w=150 150w, https://thehistoryofparliament.files.wordpress.com/2021/05/hailing_the_coach_whitby_and_pickering_railway.jpg?w=300 300w" sizes="(max-width: 512px) 100vw, 512px" /></a><figcaption>The Whitby and Pickering Railway<br>Drawn by G. Dodgson, engraved by J. Stephenson, <br>Public domain, via Wikimedia Commons</figcaption></figure></div>



<p>Whitby’s representation in the 1830s and 1840s had been monopolised by the shipping interest, but after Chapman’s retirement, another influence came to the fore: the railway interest. This stemmed from the possibilities which the railway offered to promote Whitby as a holiday destination. George Hudson, the railway entrepreneur, had inherited property on Whitby’s West Cliff in the 1820s, and in 1843 he founded the Whitby Cliff Building Company to develop the area as a seaside resort. His position in the town was boosted further by the York and North Midland company’s purchase in 1845 of the Whitby and Pickering railway, which it planned to connect to the Stockton and Darlington railway. Hudson was suggested as a possible successor to Chapman, but took the opportunity of a by-election in August 1845 to be returned for Sunderland. Various other names were mooted, including William Gladstone, but at the 1847 election it was Robert Stephenson, the railway engineer, who was elected unopposed as Whitby’s Conservative MP. His father George had been a friend of Hudson’s since they first met at Whitby in 1834.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://thehistoryofparliament.files.wordpress.com/2021/05/georgehudsonartukccsunderlandmuseum.jpg"><img loading="lazy" data-attachment-id="7211" data-permalink="https://thehistoryofparliament.wordpress.com/grant-francis-1803-1878-george-hudson-1800-1871/" data-orig-file="https://thehistoryofparliament.files.wordpress.com/2021/05/georgehudsonartukccsunderlandmuseum.jpg" data-orig-size="421,685" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Photo Credit: Sunderland Museum&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Grant, Francis; George Hudson (1800-1871); Sunderland Museum &amp; Winter Gardens; http:\/\/www.artuk.org\/artworks\/george-hudson-18001871-35165&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright information and licence terms for this image can be found on the Art UK website at http:\/\/www.artuk.org\/artworks\/35165&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Grant, Francis, 1803-1878; George Hudson (1800-1871)&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grant, Francis, 1803-1878; George Hudson (1800-1871)" data-image-description="" data-medium-file="https://thehistoryofparliament.files.wordpress.com/2021/05/georgehudsonartukccsunderlandmuseum.jpg?w=184" data-large-file="https://thehistoryofparliament.files.wordpress.com/2021/05/georgehudsonartukccsunderlandmuseum.jpg?w=421" src="https://thehistoryofparliament.files.wordpress.com/2021/05/georgehudsonartukccsunderlandmuseum.jpg?w=421" alt="" class="wp-image-7211" width="290" height="472" srcset="https://thehistoryofparliament.files.wordpress.com/2021/05/georgehudsonartukccsunderlandmuseum.jpg?w=290 290w, https://thehistoryofparliament.files.wordpress.com/2021/05/georgehudsonartukccsunderlandmuseum.jpg?w=92 92w, https://thehistoryofparliament.files.wordpress.com/2021/05/georgehudsonartukccsunderlandmuseum.jpg?w=184 184w, https://thehistoryofparliament.files.wordpress.com/2021/05/georgehudsonartukccsunderlandmuseum.jpg 421w" sizes="(max-width: 290px) 100vw, 290px" /></a><figcaption>George Hudson (1800-1871) <br>by Francis Grant<br>Sunderland Museum &amp; Winter Gardens <a href="http://www.artuk.org/artworks/george-hudson-18001871-35165">Art UK</a></figcaption></figure></div>



<p>Stephenson’s death shortly after his election for the fourth time as Whitby’s MP in 1859 prompted a by-election at which the Liberal candidate came from the railway interest: Harry Stephen Thompson, chairman of the North Eastern railway (NER). Two candidates appeared on the Conservative side. Aaron Chapman’s nephew, Thomas Chapman, chairman of Lloyd’s shipping register in London, was backed by his family influence and Whitby’s shipping interest, but faced a rival in the form of Hudson, who had recently lost his Sunderland seat. Hudson had fallen from grace after the exposure of his fraudulent railway dealings in 1849 and at the time of the Whitby by-election he had fled abroad to escape his creditors.</p>



<p>Thompson had been instrumental in bringing Hudson’s mismanagement of his railway companies to light and had replaced him as chairman of the York and North Midland railway, later subsumed into the NER. As NER chairman, Thompson was involved in lengthy legal proceedings to recoup some of the money Hudson had embezzled, and Hudson’s West Cliff property had come under the NER’s control. This, together with the NER’s plans for improved railway links to Whitby, gave Thompson considerable local influence. The absentee Hudson withdrew his candidature a few days before the nomination, leaving Chapman and Thompson in a straight fight.</p>



<p>Although Chapman was endorsed by George Young of the General Shipowners’ Society, Thompson was keen to avoid the election becoming a struggle between the railway and shipping interests, arguing that the ‘railways brought more to shipping than they carried away’. He highlighted the NER’s investment in dock facilities on the Tyne and branch lines to Northern ports, including Whitby. He also noted that the company had spent £70,000 to free up Hudson’s West Cliff property for development, which would help Whitby to become ‘a first-rate watering-place’. One Liberal election poster declared, ‘Let us have Thompson and Railways for the future Prosperity of Whitby’. Thompson triumphed over Chapman in the poll.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://thehistoryofparliament.files.wordpress.com/2021/05/harrystephenthompsonnpg.jpg"><img loading="lazy" data-attachment-id="7213" data-permalink="https://thehistoryofparliament.wordpress.com/harrystephenthompsonnpg/" data-orig-file="https://thehistoryofparliament.files.wordpress.com/2021/05/harrystephenthompsonnpg.jpg" data-orig-size="627,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="harrystephenthompsonnpg" data-image-description="" data-medium-file="https://thehistoryofparliament.files.wordpress.com/2021/05/harrystephenthompsonnpg.jpg?w=235" data-large-file="https://thehistoryofparliament.files.wordpress.com/2021/05/harrystephenthompsonnpg.jpg?w=627" src="https://thehistoryofparliament.files.wordpress.com/2021/05/harrystephenthompsonnpg.jpg?w=627" alt="" class="wp-image-7213" width="309" height="394" srcset="https://thehistoryofparliament.files.wordpress.com/2021/05/harrystephenthompsonnpg.jpg?w=309 309w, https://thehistoryofparliament.files.wordpress.com/2021/05/harrystephenthompsonnpg.jpg?w=618 618w, https://thehistoryofparliament.files.wordpress.com/2021/05/harrystephenthompsonnpg.jpg?w=118 118w, https://thehistoryofparliament.files.wordpress.com/2021/05/harrystephenthompsonnpg.jpg?w=235 235w" sizes="(max-width: 309px) 100vw, 309px" /></a><figcaption><a href="https://www.npg.org.uk/collections/search/portrait/mw243131/Sir-Harry-Stephen-Meysey-Thompson-n-Thompson-1st-Bt?LinkID=mp143922&amp;search=sas&amp;sText=harry+stephen+thompson&amp;role=sit&amp;rNo=0">Harry Stephen Thompson</a>, MP for Whitby, 1859-65<br>image credit: NPG under CC licence</figcaption></figure></div>



<p>This did not mark the end of Hudson’s political connection with Whitby, as he offered again in 1865, when he voiced his hopes that legal proceedings would enable him to regain control of the West Cliff property and tried to gain sympathy due to the ‘persecution’ he had suffered at the hands of the NER. Thompson, meanwhile, had lost some popularity. This was partly because he appeared to be lukewarm on the question of parliamentary reform, but stemmed also from the belief that the railway developments he had overseen as NER chairman had benefitted Scarborough more than Whitby. One election placard urged voters to</p>



<p><em>Bundle Thompson off to Scarboro’ by train;</em></p>



<p><em>That’s where all his cheap trips went, and where brass was spent</em></p>



<p><em>And he’ll do the same again.Whitby lads, he’ll cut you again.</em></p>



<p>However, Hudson’s candidature was prevented by his dramatic arrest just two days before the nomination at the behest of one of his creditors, and his subsequent imprisonment in York Castle, proceedings in which he alleged Thompson had a hand. The Conservatives’ last-minute substitute, Charles Bagnall – a Staffordshire iron-master in business at Whitby since 1861, who was related by marriage to the Chapmans – benefitted from the voters’ desire to ‘avenge Hudson’s wrongs’. He defeated Thompson with a majority of 23 votes. It may have been its shipping interests which prompted Whitby’s enfranchisement in 1832, but the railway interest came to play an increasingly influential role within the electoral politics of this Yorkshire port.</p>



<p>K R</p>



<p><em>Follow the work of our Commons 1832-1868 project at the <a href="https://victoriancommons.wordpress.com/">Victorian Commons</a> blog site. More local history blogs can be found <a href="https://thehistoryofparliament.wordpress.com/category/local-history/">here</a>. </em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7205" class="share-twitter sd-button share-icon" href="https://thehistoryofparliament.wordpress.com/2021/05/18/the-shipping-and-the-railway-interests-whitbys-electoral-politics-1832-1868/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7205" class="share-facebook sd-button share-icon" href="https://thehistoryofparliament.wordpress.com/2021/05/18/the-shipping-and-the-railway-interests-whitbys-electoral-politics-1832-1868/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-42179464-7205-60a39d76e605f' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=42179464&amp;post_id=7205&amp;origin=thehistoryofparliament.wordpress.com&amp;obj_id=42179464-7205-60a39d76e605f' data-name='like-post-frame-42179464-7205-60a39d76e605f'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"> <span class="author vcard"><img alt='' src='https://1.gravatar.com/avatar/a98d798e9f394b6acfed63b88abfb1d6?s=20&#038;d=identicon&#038;r=G' class='avatar avatar-20' height='20' width='20' /><a class="url fn n" href="https://thehistoryofparliament.wordpress.com/author/1832section/">Kathryn Rix</a></span></span><span class="posted-on"><a href="https://thehistoryofparliament.wordpress.com/2021/05/18/the-shipping-and-the-railway-interests-whitbys-electoral-politics-1832-1868/" rel="bookmark"><time class="entry-date published" datetime="2021-05-18T00:01:00+01:00">May 18, 2021</time><time class="updated" datetime="2021-05-07T15:37:13+01:00">May 7, 2021</time></a></span><span class="tags-links"><a href="https://thehistoryofparliament.wordpress.com/tag/aaron-chapman/" rel="tag">Aaron Chapman</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/commons-1832-68/" rel="tag">Commons 1832-68</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/featured/" rel="tag">featured</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/george-hudson/" rel="tag">George Hudson</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/george-stephenson/" rel="tag">George Stephenson</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/harry-stephen-thompson/" rel="tag">Harry Stephen Thompson</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/history-of-parliament/" rel="tag">History of Parliament</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/local-and-community-history/" rel="tag">local and community history</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/local-elections/" rel="tag">local elections</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/local-history/" rel="tag">Local History</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/medieval-elections/" rel="tag">medieval elections</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/port-constituencies/" rel="tag">port constituencies</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/ports/" rel="tag">Ports</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/railway-history/" rel="tag">railway history</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/railway-interest/" rel="tag">railway interest</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/railways/" rel="tag">railways</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/robert-stephenson/" rel="tag">Robert Stephenson</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/shipping-interest/" rel="tag">shipping interest</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/victorian-commons/" rel="tag">Victorian Commons</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/victorian-house-of-commons/" rel="tag">Victorian House of Commons</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/whitby/" rel="tag">Whitby</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/whitby-history/" rel="tag">Whitby history</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/18/the-shipping-and-the-railway-interests-whitbys-electoral-politics-1832-1868/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://thehistoryofparliament.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="17bae5910f" /><input type="hidden" name="_wp_http_referer" value="/2021/05/18/the-shipping-and-the-railway-interests-whitbys-electoral-politics-1832-1868/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fthehistoryofparliament.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7205' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b488a90a6c" /></p>
<input type="hidden" name="genseq" value="1621335414" />
<input type="hidden" id="ak_js" name="ak_js" value="239"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

					
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://thehistoryofparliament.wordpress.com/2021/05/17/joseph-ablett-and-the-treatment-of-mental-illness-in-early-victorian-wales/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Joseph Ablett and the treatment of mental illness in early Victorian Wales</span></a></div></div>
	</nav>
				
			</main><!-- #main -->
		</div><!-- #primary -->

		
	<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false"><span class="screen-reader-text">Sidebar</span></button>

<div id="secondary" class="widget-area" role="complementary">
	<aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Subscribe to Blog via Email</label></h2>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Join 881 other followers						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="42179464"/>
                    <input type="hidden" name="source" value="https://thehistoryofparliament.wordpress.com/2021/05/18/the-shipping-and-the-railway-interests-whitbys-electoral-politics-1832-1868/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="5a5711b78a" />                    <button type="submit"
	                    		                	                >
	                    Subscribe                    </button>
                </p>
            </form>
			
</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">Copyright</h2><div class="textwidget custom-html-widget">The text on this site belongs to the History of Parliament and should not be reproduced without permission.</div></aside><aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categories</h2>
			<ul>
					<li class="cat-item cat-item-411149131"><a href="https://thehistoryofparliament.wordpress.com/category/the-story-of-parliament/">&#039;The Story of Parliament&#039;</a>
</li>
	<li class="cat-item cat-item-83191285"><a href="https://thehistoryofparliament.wordpress.com/category/14th-century-history/">14th Century history</a>
</li>
	<li class="cat-item cat-item-189179080"><a href="https://thehistoryofparliament.wordpress.com/category/15th-century-history/">15th Century History</a>
</li>
	<li class="cat-item cat-item-103464271"><a href="https://thehistoryofparliament.wordpress.com/category/16th-century-history/">16th Century history</a>
</li>
	<li class="cat-item cat-item-7086711"><a href="https://thehistoryofparliament.wordpress.com/category/17th-century-history/">17th Century history</a>
</li>
	<li class="cat-item cat-item-20918757"><a href="https://thehistoryofparliament.wordpress.com/category/18th-century-history/">18th Century history</a>
</li>
	<li class="cat-item cat-item-4706867"><a href="https://thehistoryofparliament.wordpress.com/category/19th-century-history/">19th Century history</a>
</li>
	<li class="cat-item cat-item-4406049"><a href="https://thehistoryofparliament.wordpress.com/category/20th-century-history/">20th century history</a>
</li>
	<li class="cat-item cat-item-646194187"><a href="https://thehistoryofparliament.wordpress.com/category/commemorating-josiah-c-wedgwood/">Commemorating Josiah C. Wedgwood</a>
</li>
	<li class="cat-item cat-item-407218"><a href="https://thehistoryofparliament.wordpress.com/category/conferencesseminars/">Conferences/seminars</a>
</li>
	<li class="cat-item cat-item-5848028"><a href="https://thehistoryofparliament.wordpress.com/category/diplomatic-history/">diplomatic history</a>
</li>
	<li class="cat-item cat-item-4172975"><a href="https://thehistoryofparliament.wordpress.com/category/early-modern-history/">Early modern history</a>
</li>
	<li class="cat-item cat-item-40690"><a href="https://thehistoryofparliament.wordpress.com/category/economic-history/">economic history</a>
</li>
	<li class="cat-item cat-item-83450663"><a href="https://thehistoryofparliament.wordpress.com/category/election-2017/">Election 2017</a>
</li>
	<li class="cat-item cat-item-34931755"><a href="https://thehistoryofparliament.wordpress.com/category/elections-2/">Elections</a>
</li>
	<li class="cat-item cat-item-126553"><a href="https://thehistoryofparliament.wordpress.com/category/electoral-reform/">Electoral Reform</a>
</li>
	<li class="cat-item cat-item-693583945"><a href="https://thehistoryofparliament.wordpress.com/category/elizabethan-lords/">Elizabethan Lords</a>
</li>
	<li class="cat-item cat-item-66026088"><a href="https://thehistoryofparliament.wordpress.com/category/england-and-scotland/">England and Scotland</a>
</li>
	<li class="cat-item cat-item-924"><a href="https://thehistoryofparliament.wordpress.com/category/events/">Events</a>
</li>
	<li class="cat-item cat-item-3737"><a href="https://thehistoryofparliament.wordpress.com/category/fashion/">Fashion</a>
</li>
	<li class="cat-item cat-item-578856807"><a href="https://thehistoryofparliament.wordpress.com/category/georgian-lords/">Georgian Lords</a>
</li>
	<li class="cat-item cat-item-86667"><a href="https://thehistoryofparliament.wordpress.com/category/health-and-medicine/">Health and Medicine</a>
</li>
	<li class="cat-item cat-item-678"><a href="https://thehistoryofparliament.wordpress.com/category/history/">History</a>
</li>
	<li class="cat-item cat-item-11942052"><a href="https://thehistoryofparliament.wordpress.com/category/history-of-parliament-trust/">History of Parliament Trust</a>
</li>
	<li class="cat-item cat-item-121863368"><a href="https://thehistoryofparliament.wordpress.com/category/historyofparliamentonline-org/">historyofparliamentonline.org</a>
</li>
	<li class="cat-item cat-item-500827859"><a href="https://thehistoryofparliament.wordpress.com/category/house-of-lords-1660-1715/">House of Lords 1660-1715</a>
</li>
	<li class="cat-item cat-item-607238448"><a href="https://thehistoryofparliament.wordpress.com/category/james-i-to-restoration/">James I to Restoration</a>
</li>
	<li class="cat-item cat-item-362124"><a href="https://thehistoryofparliament.wordpress.com/category/legal-history/">legal history</a>
</li>
	<li class="cat-item cat-item-11502563"><a href="https://thehistoryofparliament.wordpress.com/category/lgbtq-history/">LGBTQ+ History</a>
</li>
	<li class="cat-item cat-item-54004"><a href="https://thehistoryofparliament.wordpress.com/category/local-history/">Local History</a>
</li>
	<li class="cat-item cat-item-320509930"><a href="https://thehistoryofparliament.wordpress.com/category/magna-carta-simon-de-montfort/">Magna Carta &amp; Simon de Montfort</a>
</li>
	<li class="cat-item cat-item-81480"><a href="https://thehistoryofparliament.wordpress.com/category/medieval-history/">medieval history</a>
</li>
	<li class="cat-item cat-item-646332144"><a href="https://thehistoryofparliament.wordpress.com/category/medieval-mp-of-the-month/">Medieval MP of the Month</a>
</li>
	<li class="cat-item cat-item-1158"><a href="https://thehistoryofparliament.wordpress.com/category/migration/">Migration</a>
</li>
	<li class="cat-item cat-item-71470"><a href="https://thehistoryofparliament.wordpress.com/category/military-history/">military history</a>
</li>
	<li class="cat-item cat-item-678291765"><a href="https://thehistoryofparliament.wordpress.com/category/mothers-fathers-of-the-house/">Mothers &amp; Fathers of the House</a>
</li>
	<li class="cat-item cat-item-673849707"><a href="https://thehistoryofparliament.wordpress.com/category/named-parliaments/">Named Parliaments</a>
</li>
	<li class="cat-item cat-item-104839"><a href="https://thehistoryofparliament.wordpress.com/category/oral-history/">oral history</a>
</li>
	<li class="cat-item cat-item-73396375"><a href="https://thehistoryofparliament.wordpress.com/category/parliamentary-buildings/">Parliamentary buildings</a>
</li>
	<li class="cat-item cat-item-94605313"><a href="https://thehistoryofparliament.wordpress.com/category/party-splits/">Party splits</a>
</li>
	<li class="cat-item cat-item-217858"><a href="https://thehistoryofparliament.wordpress.com/category/patron-saints/">Patron Saints</a>
</li>
	<li class="cat-item cat-item-3842407"><a href="https://thehistoryofparliament.wordpress.com/category/peterloo/">Peterloo</a>
</li>
	<li class="cat-item cat-item-398"><a href="https://thehistoryofparliament.wordpress.com/category/politics/">Politics</a>
</li>
	<li class="cat-item cat-item-165907480"><a href="https://thehistoryofparliament.wordpress.com/category/post-1945-history/">Post-1945 history</a>
</li>
	<li class="cat-item cat-item-8523964"><a href="https://thehistoryofparliament.wordpress.com/category/prorogation/">Prorogation</a>
</li>
	<li class="cat-item cat-item-785633"><a href="https://thehistoryofparliament.wordpress.com/category/queen-anne/">Queen Anne</a>
</li>
	<li class="cat-item cat-item-17470904"><a href="https://thehistoryofparliament.wordpress.com/category/queen-caroline/">Queen Caroline</a>
</li>
	<li class="cat-item cat-item-48731"><a href="https://thehistoryofparliament.wordpress.com/category/religious-history/">religious history</a>
</li>
	<li class="cat-item cat-item-70444580"><a href="https://thehistoryofparliament.wordpress.com/category/reporting-parliament/">Reporting Parliament</a>
</li>
	<li class="cat-item cat-item-91481"><a href="https://thehistoryofparliament.wordpress.com/category/review-of-the-year/">Review of the year</a>
</li>
	<li class="cat-item cat-item-64713"><a href="https://thehistoryofparliament.wordpress.com/category/royal-family/">Royal family</a>
</li>
	<li class="cat-item cat-item-24976"><a href="https://thehistoryofparliament.wordpress.com/category/schools/">Schools</a>
</li>
	<li class="cat-item cat-item-52713"><a href="https://thehistoryofparliament.wordpress.com/category/slavery/">Slavery</a>
</li>
	<li class="cat-item cat-item-375808"><a href="https://thehistoryofparliament.wordpress.com/category/social-history/">social history</a>
</li>
	<li class="cat-item cat-item-687860035"><a href="https://thehistoryofparliament.wordpress.com/category/the-commons-in-the-wars-of-the-roses/">The Commons in the Wars of the Roses</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://thehistoryofparliament.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-547604771"><a href="https://thehistoryofparliament.wordpress.com/category/unlikely-parliamentarians/">Unlikely Parliamentarians</a>
</li>
	<li class="cat-item cat-item-124494893"><a href="https://thehistoryofparliament.wordpress.com/category/victorian-commons/">Victorian Commons</a>
</li>
	<li class="cat-item cat-item-1450539"><a href="https://thehistoryofparliament.wordpress.com/category/women-and-parliament/">Women and Parliament</a>
</li>
	<li class="cat-item cat-item-345308806"><a href="https://thehistoryofparliament.wordpress.com/category/world-war-i-mps/">World War I MPs</a>
</li>
			</ul>

			</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">@HistParl</h2><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">My Tweets</a></aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Recent Posts</h2>
		<ul>
											<li>
					<a href="https://thehistoryofparliament.wordpress.com/2021/05/18/the-shipping-and-the-railway-interests-whitbys-electoral-politics-1832-1868/" aria-current="page">The shipping and the railway interests: Whitby’s electoral politics, 1832-1868</a>
									</li>
											<li>
					<a href="https://thehistoryofparliament.wordpress.com/2021/05/17/joseph-ablett-and-the-treatment-of-mental-illness-in-early-victorian-wales/">Joseph Ablett and the treatment of mental illness in early Victorian Wales</a>
									</li>
											<li>
					<a href="https://thehistoryofparliament.wordpress.com/2021/05/13/the-dearest-friend-i-ever-had-richard-lumley-2nd-earl-of-scarbrough/">‘The dearest friend I ever had’: Richard Lumley, 2nd earl of Scarbrough</a>
									</li>
					</ul>

		</aside><aside id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archives</h2>
			<ul>
					<li><a href='https://thehistoryofparliament.wordpress.com/2021/05/'>May 2021</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2021/03/'>March 2021</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2021/02/'>February 2021</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2021/01/'>January 2021</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/12/'>December 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/10/'>October 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/07/'>July 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/06/'>June 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/05/'>May 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/03/'>March 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/02/'>February 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/01/'>January 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/12/'>December 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/10/'>October 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/07/'>July 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/06/'>June 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/03/'>March 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/05/'>May 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/03/'>March 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/02/'>February 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/01/'>January 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2012/12/'>December 2012</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2012/11/'>November 2012</a></li>
			</ul>

			</aside></div><!-- #secondary -->
	</div><!-- .site-content-inner -->


	</div><!-- #content -->

	
	
			<nav class="bottom-navigation" role="navigation">
			<div class="menu-about-us-container"><ul id="menu-about-us-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3108"><a href="https://thehistoryofparliament.wordpress.com/2018/01/25/welcome-to-the-history-of-parliament-blog/">Welcome to the History of Parliament blog!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3106"><a href="https://thehistoryofparliament.wordpress.com/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3107"><a href="http://http://www.historyofparliamentonline.org/">historyofparliamentonline.org</a></li>
</ul></div>		</nav><!-- .bottom-navigation -->
	
			<nav class="social-navigation bottom-social" role="navigation">
			<div class="menu-social-media-container"><ul id="menu-social-media-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3098"><a href="http://twitter.com/HistParl"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3099"><a href="http://ww.facebook.com/HistoryOfParliament/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3100"><a href="http://www.youtube.com/channel/UCtKY3AyJkidE5LpRFjy5HcA?view_as=subscriber"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>		</nav><!-- .social-navigation -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="site-info" class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			
					</div><!-- #site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202120y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-a98d798e9f394b6acfed63b88abfb1d6">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thehistoryofparliament.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thehistoryofparliament.wordpress.com\/wp-login.php?action=logout&_wpnonce=905f03be6d","homeURL":"https:\/\/thehistoryofparliament.wordpress.com\/","postID":"7205","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thehistoryofparliament.wordpress.com\/2021\/05\/18\/the-shipping-and-the-railway-interests-whitbys-electoral-politics-1832-1868\/":7205};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/related-posts/related-posts.css?m=1620034463j&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thehistoryofparliament.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7927ff2b49","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thehistoryofparliament.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthehistoryofparliament.wordpress.com%2F2021%2F05%2F18%2Fthe-shipping-and-the-railway-interests-whitbys-electoral-politics-1832-1868%2F","blog_id":"42179464","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=42179464&v=wpcom&tz=1&user_id=0&subd=thehistoryofparliament","is_public":"1"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNUtlSwzAM/CEct2U4+sDwKYxiK4kSX/hoKF+PWhoGGgh5cuTsyrsryTEI5V1Gl2WfpMYDKQxvVZ9u5M9f/WvBeLwcFbkD4fgvrMccQA0iYqJ3vIbbIoIpLbkkDQ2YJJMKduC0wXgNnpDK18arIcldtd1UW6kpnR+e7oWhtsu1n3nIHVp+I5RaKnAQ9Ynl4EAtZPJuFbxByCWinlCrSB2Cnvv5FZoQourWQcm1ZhbpH1CNNaxUMFDgCN0gGq9KEg19BUlOmaKZcU7bWu7Bgw3mWFmaxfdttpclkC/cQDagsPZ+EGhr1GtZeaScMYpMFlnc0iaBZjWC7UoLiTn8JXLkTuk3H1x+Clm2oCD6ktBMqsR0scCJaCDzqgSf8lW1JH+gZDGL22pzCcxHu0KZGAPP5Kpc4J10iMYARZk6iLxM08mkZ/u0vd9t9o/7u91D/wFn+Ysi'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;origin=https://thehistoryofparliament.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'42179464','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'42179464','v':'wpcom','tz':'1','user_id':'0','post':'7205','subd':'thehistoryofparliament'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d6YWpzXSZEU0NzaVdrUzYlNUJSa3ZLL3N5ZWJHZTkzVHI5WHksRy9HZjF0Y1RZX2VPdjJrVG85cXlpNDh+aXxdbltsdkNOcHZrfkhlYmp+eFA9V2VndHYudGslaURwVW9bPy9VRiZGfjlKanBMR3FiVUVWXVl5QjVMSmY/Zj9BW00/SmlSPTUsN1dUd193RHUyOU5CS21Sbn5LVkE0dy50Sl1hJUhtNi9uQTR6ZUNlZjYuWUU9P3AxTmtoaVVpbX5VN1hvcE93NlUsM2ZLeVhTSmkmOH5ZSFJPOS5udk94LVNE'}]);
_stq.push([ 'clickTrackerInit', '42179464', '7205' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>