<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thehistoryofparliament.wordpress.com/xmlrpc.php">

<title>What price a peerage? John Roper and the Jacobean trade in titles and offices &#8211; The History of Parliament</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r:latin,latin-ext","Merriweather:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Merriweather",serif}.wf-active .hentry div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post-title{font-family:"Merriweather",serif}.wf-active .widget_authors > ul > li > a{font-family:"Merriweather",serif}.wf-active h1, .wf-active h2:not(site-description):not(.author-title), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(site-description):not(.author-title){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .post-navigation .post-title{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active .widget-title, .wf-active .widgettitle{font-style:normal;font-weight:400}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .featured-content .entry-title{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .archive .hentry .entry-title, .wf-active .blog .hentry .entry-title, .wf-active .search .hentry .entry-title{font-style:normal;font-weight:400}.wf-active .page .entry-title, .wf-active .single .entry-title{font-style:normal;font-weight:400}.wf-active .author-info .author-name{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .no-comments{font-style:normal;font-weight:400}.wf-active .no-comments{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active .comment-author{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active .hentry div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active .widget-grofile h4{font-style:normal;font-weight:400}@media screen and (min-width: 768px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .aboutme_widget #am_name{font-style:normal;font-weight:400}.wf-active .aboutme_widget #am_headline{font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The History of Parliament &raquo; Feed" href="https://thehistoryofparliament.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The History of Parliament &raquo; Comments Feed" href="https://thehistoryofparliament.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The History of Parliament &raquo; What price a peerage? John Roper and the Jacobean trade in titles and offices Comments Feed" href="https://thehistoryofparliament.wordpress.com/2021/10/14/what-price-a-peerage-john-roper-and-the-jacobean-trade-in-titles-and-offices/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkttSAyEMhl9IyKI71hvHZ+GQQVpOQ8AOby9dtbNua+sNM3+SL/whwDEznWLFWCE0ln2zLhIcs06BUXAe+0ZxTfQA17GCXlY0LCeqG3UL8+6ABHusWeoDW9RF+U+tbUMqLHZkCsKHEHzHJ1DNeQPKp6WBKrJ0oNo9nhu5qH0zp3sIAhon0WNYjKxE9rJjYR6t1J0HF+/jI7fWv6C/zS9OVzPLnlpltjizsf3vFkVWFy3dwXX6xh65mLgA46ieg+w6u9rU6c1HPGR5OfgN7OsDKZULErFxBtcCq+8DXDb9Fl7F89Ms5t00v+w/AaQH99M=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/themes/pub/canard/blocks.css,/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1549498333j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='canard-pt-serif-playfair-display-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%2C400italic%2C700italic%7CPlayfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=cyrillic%2Clatin%2Clatin-ext&#038;ver=5.8.1' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='canard-lato-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.8.1' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9jcsKwjAQRX/IOLWI1IX4Lel0GmOTmZAH0b834qYidncunMOFGhQKZ+IM+UaeEoQyAmrWcYKUn472mNIONj3L+HFVDSj+p/BFBVeM5QTVToZyglkjjSKLcnZp8PjztSoNiXKCOlvhr6Fmp23cSiONTkxDA81azXd09ZfDqe+G43Du+vsLJEtlkg==?cssminify=yes' type='text/css' media='all' />
<style id='canard-style-inline-css'>
.cat-links, .tags-links { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"42179464","siteName":"The History of Parliament","siteURL":"http:\/\/thehistoryofparliament.wordpress.com","siteHost":"thehistoryofparliament.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/canard","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fthehistoryofparliament.wordpress.com%2F2021%2F10%2F14%2Fwhat-price-a-peerage-john-roper-and-the-jacobean-trade-in-titles-and-offices%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/canard\/","xhrURL":"https:\/\/thehistoryofparliament.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"96b646f140","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"420c7b5361\" \/>","referer":"https:\/\/thehistoryofparliament.wordpress.com\/2021\/10\/14\/what-price-a-peerage-john-roper-and-the-jacobean-trade-in-titles-and-offices\/","canFollow":"1","feedID":"5654557","statusMessage":"","subsEmailDefault":"instantly","customizeLink":"https:\/\/thehistoryofparliament.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthehistoryofparliament.wordpress.com%2F2021%2F10%2F14%2Fwhat-price-a-peerage-john-roper-and-the-jacobean-trade-in-titles-and-offices%2F","postID":"8215","shortlink":"https:\/\/wp.me\/p2QYNW-28v","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thehistoryofparliament.wordpress.com\/8215","statsLink":"https:\/\/wordpress.com\/stats\/post\/8215\/thehistoryofparliament.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Canard","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,913 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fthehistoryofparliament.wordpress.com%2F2021%2F10%2F14%2Fwhat-price-a-peerage-john-roper-and-the-jacobean-trade-in-titles-and-offices%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats","notifyNewPosts":"Notify me of new posts","notifyNewPostsDetails":"Receive web and mobile notifications for new posts from this site.","emailNewPosts":"Email me new posts","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=thehistoryofparliament.wordpress.com\">here<\/a>.","emailNewComments":"Email me new comments","instantly":"Instantly","daily":"Daily","weekly":"Weekly"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjtEKwjAMRX/IrBaZPonfMrdYWpq0Ji1zf28HCnMvPl3CPTlcM2cYExfkYoKanLQQqg4Ou6AH89tSuvuIUBWlAVzA8yPtOaqQY3We1QjGoeAEq3V3fb88j7FOqKs+PCvK8omOPP+FgLyTJt3Cm70SC2RJr6V1N7ra88lejr21fXgDNTpbfw=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1633595895h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thehistoryofparliament.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thehistoryofparliament.wordpress.com/2021/10/14/what-price-a-peerage-john-roper-and-the-jacobean-trade-in-titles-and-offices/" />
<link rel='shortlink' href='https://wp.me/p2QYNW-28v' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthehistoryofparliament.wordpress.com%2F2021%2F10%2F14%2Fwhat-price-a-peerage-john-roper-and-the-jacobean-trade-in-titles-and-offices%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthehistoryofparliament.wordpress.com%2F2021%2F10%2F14%2Fwhat-price-a-peerage-john-roper-and-the-jacobean-trade-in-titles-and-offices%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="What price a peerage? John Roper and the Jacobean trade in titles and offices" />
<meta property="og:url" content="https://thehistoryofparliament.wordpress.com/2021/10/14/what-price-a-peerage-john-roper-and-the-jacobean-trade-in-titles-and-offices/" />
<meta property="og:description" content="Accusations of political sleaze are on the rise again, but the concept of government insiders profiting from the system is nothing new, as Dr Paul Hunneyball of our Lords 1558-1603 project explains…" />
<meta property="article:published_time" content="2021-10-13T23:00:00+00:00" />
<meta property="article:modified_time" content="2021-10-13T16:24:07+00:00" />
<meta property="og:site_name" content="The History of Parliament" />
<meta property="og:image" content="https://thehistoryofparliament.files.wordpress.com/2021/10/sir-robert-heath-after-cornelius-johnson-1.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="879" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="What price a peerage? John Roper and the Jacobean trade in titles and offices" />
<meta name="twitter:image" content="https://thehistoryofparliament.files.wordpress.com/2021/10/sir-robert-heath-after-cornelius-johnson-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://thehistoryofparliament.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thehistoryofparliament.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thehistoryofparliament.wordpress.com/osd.xml" title="The History of Parliament" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="The History of Parliament" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blogging on parliament, politics and people, from the History of Parliament" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thehistoryofparliament.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Accusations of political sleaze are on the rise again, but the concept of government insiders profiting from the system is nothing new, as Dr Paul Hunneyball of our Lords 1558-1603 project explains… If the Committee on Standards in Public Life had existed 400 years ago, it would have needed a rather different remit. While Jacobean&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://thehistoryofparliament.wordpress.com/2021/10/14/what-price-a-peerage-john-roper-and-the-jacobean-trade-in-titles-and-offices/amp/"></head>

<body class="post-template-default single single-post postid-8215 single-format-standard wp-embed-responsive customizer-styles-applied group-blog categories-hidden tags-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
					<div class="site-top">
				<div class="site-top-inner">
											<nav class="secondary-navigation" role="navigation">
							<div class="menu-about-us-container"><ul id="menu-about-us" class="menu"><li id="menu-item-3108" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3108"><a href="https://thehistoryofparliament.wordpress.com/2018/01/25/welcome-to-the-history-of-parliament-blog/">Welcome to the History of Parliament blog!</a></li>
<li id="menu-item-3106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3106"><a href="https://thehistoryofparliament.wordpress.com/about/">About</a></li>
<li id="menu-item-3107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3107"><a href="http://http://www.historyofparliamentonline.org/">historyofparliamentonline.org</a></li>
</ul></div>						</nav><!-- .secondary-navigation -->
																<nav class="social-navigation" role="navigation">
							<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-3098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3098"><a href="http://twitter.com/HistParl"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-3099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3099"><a href="http://ww.facebook.com/HistoryOfParliament/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-3100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3100"><a href="http://www.youtube.com/channel/UCtKY3AyJkidE5LpRFjy5HcA?view_as=subscriber"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>						</nav><!-- .social-navigation -->
									</div><!-- .site-top-inner -->
			</div><!-- .site-top -->
		
		<div class="site-branding">
			<a href="https://thehistoryofparliament.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>			<h1 class="site-title"><a href="https://thehistoryofparliament.wordpress.com/" rel="home">The History of Parliament</a></h1>
			<h2 class="site-description">Blogging on parliament, politics and people, from the History of Parliament</h2>
		</div><!-- .site-branding -->

					<div class="header-image">
				<div class="header-image-inner">
					<a href="https://thehistoryofparliament.wordpress.com/" rel="home"><img src="https://thehistoryofparliament.files.wordpress.com/2019/06/hop-blog-logo.jpg" width="3373" height="563" alt=""></a>
				</div><!-- .header-image-inner -->
			</div><!-- .header-image -->
		
		<div id="search-navigation" class="search-navigation">
			<div class="search-navigation-inner">
									<nav id="site-navigation" class="main-navigation" role="navigation">
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
						<div class="menu-other-blogs-container"><ul id="primary-menu" class="menu"><li id="menu-item-3722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3722"><a href="https://thehistoryofparliament.wordpress.com/the-commons-in-the-wars-of-the-roses/">Commons in the Wars of the Roses</a></li>
<li id="menu-item-7607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7607"><a href="https://thehistoryofparliament.wordpress.com/the-first-elizabethan-age/">First Elizabethan Age</a></li>
<li id="menu-item-3102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3102"><a href="https://thehistoryofparliament.wordpress.com/james-i-to-restoration/">James I to Restoration</a></li>
<li id="menu-item-3103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3103"><a href="https://thehistoryofparliament.wordpress.com/the-georgian-lords/">Georgian Lords</a></li>
<li id="menu-item-3104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3104"><a href="http://victoriancommons.wordpress.com">Victorian Commons</a></li>
<li id="menu-item-3105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3105"><a href="http://historyofparliamentblog.wordpress.com">Reformation to Referendum</a></li>
<li id="menu-item-4112" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4112"><a href="https://thehistoryofparliament.wordpress.com/tag/oral-history/">Oral History</a></li>
</ul></div>					</nav><!-- #site-navigation -->
								<div id="search-header" class="search-header">
					<button class="search-toggle" aria-controls="search-form" aria-expanded="false"><span class="screen-reader-text">Search</span></button>
					<form role="search" method="get" class="search-form" action="https://thehistoryofparliament.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				</div><!-- #search-header -->
			</div><!-- .search-navigation-inner -->
		</div><!-- #search-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="site-content-inner">
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-8215" class="post-8215 post type-post status-publish format-standard hentry category-17th-century-history category-early-modern-history category-james-i-to-restoration category-social-history tag-corruption tag-featured tag-george-villiers-duke-of-buckingham tag-james-elphinstone tag-james-vi-i tag-james-whitelocke tag-john-harington tag-john-roper tag-lord-balmerino tag-lord-teynham tag-office-holding tag-prothonotary tag-robert-carr tag-robert-heath tag-sale-of-peerage tag-sir-henry-montagu tag-sir-thomas-overbury tag-venality tag-viscount-rochester">
	<header class="entry-header">
		
		<div class="entry-meta"><span class="cat-links"><a href="https://thehistoryofparliament.wordpress.com/category/17th-century-history/" rel="category tag">17th Century history</a>, <a href="https://thehistoryofparliament.wordpress.com/category/early-modern-history/" rel="category tag">Early modern history</a>, <a href="https://thehistoryofparliament.wordpress.com/category/james-i-to-restoration/" rel="category tag">James I to Restoration</a>, <a href="https://thehistoryofparliament.wordpress.com/category/social-history/" rel="category tag">social history</a></span></div><h1 class="entry-title">What price a peerage? John Roper and the Jacobean trade in titles and offices</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><em>Accusations of political sleaze are on the rise again, but the concept of government insiders profiting from the system is nothing new, as <a href="https://www.historyofparliamentonline.org/about/staff/dr-paul-hunneyball">Dr Paul Hunneyball</a> of our <a href="https://thehistoryofparliament.wordpress.com/2020/01/30/announcement-of-new-elizabethan-house-of-lords-project/">Lords 1558-1603 </a>project explains</em>…</p>



<p>If the Committee on Standards in Public Life had existed 400 years ago, it would have needed a rather different remit. While Jacobean politicians periodically attacked corruption and venality in government, it was taken for granted that money was an essential lubricant of the system, and that the highest offices in the land frequently went to the highest bidders. Key components of the civil administration were run as personal fiefdoms and traded as though they were private property. A prime example was the prothonotaryship, or chief clerkship, of the court of King’s Bench, which in 1603 was occupied by John Roper. This office was reckoned to generate a net annual profit of around £4,000 (roughly £1.4 million today), equivalent to the income of a reasonably affluent peer. By dint of purchasing reversionary grants of the prothonotaryship, the Ropers had monopolised this role for more than a century, growing very rich in the process. John, the fourth member of his family to hold the post, had been in office since 1573, and was now aged about 69. For some reason he had not obtained a further reversion for any of his relatives, so although his own tenure was secure until he either died or resigned, thereafter the clerkship was up for grabs.</p>



<p>Unsurprisingly, the prospect of an imminent vacancy – Roper was already quite old by the standards of the time – aroused considerable interest within government and legal circles, and also at court. In July 1603, less than four months after James I’s accession, a reversion to the prothonotaryship was procured by one of the king’s Scottish favourites, James Elphinstone (later 1st Lord Balmerino). Unlike Roper, Elphinstone wasn’t a lawyer, and had no intention of running the office in person – not least because he spent much of his time in Scotland, where he was James’s secretary of state. Accordingly, he struck a deal with an up-and-coming English lawyer, <a href="https://www.historyofparliamentonline.org/volume/1604-1629/member/heath-robert-1575-1649">Robert Heath</a>, whereby the latter would do the actual work, and the two of them would split the profits. In the event, Roper was still going strong when, in 1609, Balmerino was disgraced and convicted of treason, as a result of which his reversion was deemed to be void.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://thehistoryofparliament.files.wordpress.com/2021/10/sir-robert-heath-after-cornelius-johnson.jpg"><img loading="lazy" data-attachment-id="8217" data-permalink="https://thehistoryofparliament.wordpress.com/johnson-cornelius-1593-1661-sir-robert-heath-1575-1649-lord-chief-justice/" data-orig-file="https://thehistoryofparliament.files.wordpress.com/2021/10/sir-robert-heath-after-cornelius-johnson.jpg" data-orig-size="983,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Photo Credit: St John&#039;s College,&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Johnson, Cornelius; Sir Robert Heath (1575-1649), Lord Chief Justice; St John&#039;s College, University of Cambridge; http:\/\/www.artuk.org\/artworks\/sir-robert-heath-15751649-lord-chief-justice-139423&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright information and licence terms for this image can be found on the Art UK website at http:\/\/www.artuk.org\/artworks\/13942&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Johnson, Cornelius, 1593-1661; Sir Robert Heath (1575-1649), Lord Chief Justice&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Johnson, Cornelius, 1593-1661; Sir Robert Heath (1575-1649), Lord Chief Justice" data-image-description="" data-image-caption="&lt;p&gt;Johnson, Cornelius; Sir Robert Heath (1575-1649), Lord Chief Justice; St John&#8217;s College, University of Cambridge; http://www.artuk.org/artworks/sir-robert-heath-15751649-lord-chief-justice-139423&lt;/p&gt;
" data-medium-file="https://thehistoryofparliament.files.wordpress.com/2021/10/sir-robert-heath-after-cornelius-johnson.jpg?w=246" data-large-file="https://thehistoryofparliament.files.wordpress.com/2021/10/sir-robert-heath-after-cornelius-johnson.jpg?w=720" src="https://thehistoryofparliament.files.wordpress.com/2021/10/sir-robert-heath-after-cornelius-johnson.jpg?w=839" alt="" class="wp-image-8217" width="591" height="722" srcset="https://thehistoryofparliament.files.wordpress.com/2021/10/sir-robert-heath-after-cornelius-johnson.jpg?w=591 591w, https://thehistoryofparliament.files.wordpress.com/2021/10/sir-robert-heath-after-cornelius-johnson.jpg?w=123 123w, https://thehistoryofparliament.files.wordpress.com/2021/10/sir-robert-heath-after-cornelius-johnson.jpg?w=246 246w, https://thehistoryofparliament.files.wordpress.com/2021/10/sir-robert-heath-after-cornelius-johnson.jpg?w=768 768w, https://thehistoryofparliament.files.wordpress.com/2021/10/sir-robert-heath-after-cornelius-johnson.jpg 983w" sizes="(max-width: 591px) 100vw, 591px" /></a><figcaption>Sir Robert Heath (school of Cornelius Johnson, mid-17th century; via Wikimedia)</figcaption></figure></div>



<p>At this juncture the king decided to grant a fresh reversion to his current favourite, Robert Carr, another Scot. Roper and Heath both made difficulties over this, but after three years of wrangling the grant was confirmed. However, in the interim Carr (now Viscount Rochester) had struck a deal with a rival for the post, <a href="https://www.historyofparliamentonline.org/volume/1604-1629/member/harington-sir-john-1592-1614">John Harington</a> (later 2nd Lord Harington), whereby they became joint reversioners. As before, surrogates were selected to run the office, the choice falling this time on Heath and another promising young lawyer, <a href="https://www.historyofparliamentonline.org/volume/1604-1629/member/whitelocke-james-1570-1632">James Whitelocke</a>. And once again these arrangements failed to come to fruition. Harington died in 1614, while two years later Carr (by now earl of Somerset) was convicted of the murder of Sir Thomas Overbury and disgraced.</p>



<p>The circus duly resumed. King James indicated his intention to settle a new reversion on his latest favourite, <a href="https://thehistoryofparliament.wordpress.com/2019/02/21/james-i-and-the-duke-of-buckingham-love-power-and-betrayal/">George Villiers</a>. Roper was by now was aged around 82, and more than ready to retire. He duly offered to simplify matters by surrendering the prothonotaryship – but in return he demanded a peerage. He had in fact been angling for a title since at least 1606, when he offered to purchase a barony. However, he lacked the family background normally considered a prerequisite for such an honour, and he was also a covert Catholic. Moreover, while the sale of peerages would become relatively commonplace by the end of James’s reign, the issue was still considered highly sensitive at this juncture. His offer was rejected, and although he again broached the subject while negotiating with Robert Carr in 1612, he was once more turned down.</p>



<p>By 1616, however, the climate had changed. The king had failed to secure a grant of taxes from the Addled Parliament two years earlier and was now short of funds. In 1615 the first explicit sale of a peerage occurred, breaking that taboo. And so Roper’s request was this time taken seriously, even though his proposal to trade in his office for a title would benefit Villiers rather than the crown. Word soon spread that the prothonotary would indeed get a peerage, but before the details had been settled James suffered a cash crisis and decided that he needed the money after all. Roper, sensing his opportunity, drove a hard bargain. He agreed to pay the king £10,000 for a barony, but in return he insisted on retaining a life interest in the clerkship, with trustees managing the office on his behalf and handing him the profits. A desperate James approved this deal, and in July 1616 Roper became Lord Teynham – or ‘Ten Ms’, as one contemporary wit suggested (the letter M signifying 1,000 in Roman numerals). Four months later the somewhat irregular new arrangements for the prothonotaryship were signed off by the lord chief justice of King’s Bench, <a href="https://www.historyofparliamentonline.org/volume/1604-1629/member/montagu-sir-henry-1567-1642">Sir Henry Montagu</a> (later 1st earl of Manchester), in return for a £500 pension out of the profits of the clerkship. Teynham finally died in August 1618, at the grand old age of 84, by which time the continuing flow of profits from the prothonotaryship must have cancelled out at least half of the cost of his peerage.</p>



<p>PMH</p>



<p><em>Further reading:</em></p>



<p><em>G.E. Aylmer, </em>The King’s Servants<em> (1961)</em></p>



<p><em>C.R. Mayes, ‘The Sale of Peerages in Early Stuart England’, </em>Journal of Modern History<em>, vol. 29 (1957)</em></p>



<p><em>L.L. Peck, </em>Court Patronage and Corruption in Early Stuart England<em> (1990)</em></p>



<p><em>Biographies of John Roper, 1st Lord Teynham, Robert Carr, earl of Somerset, John Harington, 2nd Lord Harington, George Villiers, 1st duke of Buckingham, and Henry Montagu, 1st earl of Manchester appear in the History of Parliament’s new volumes on </em><a href="https://www.historyofparliamentonline.org/news/new-publication-house-lords-1604-29">The House of Lords 1604-29</a><em> ed. Andrew Thrush (2021).</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8215" class="share-twitter sd-button share-icon" href="https://thehistoryofparliament.wordpress.com/2021/10/14/what-price-a-peerage-john-roper-and-the-jacobean-trade-in-titles-and-offices/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8215" class="share-facebook sd-button share-icon" href="https://thehistoryofparliament.wordpress.com/2021/10/14/what-price-a-peerage-john-roper-and-the-jacobean-trade-in-titles-and-offices/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-42179464-8215-6169b715e7210' data-src='//widgets.wp.com/likes/index.html?ver=20210831#blog_id=42179464&amp;post_id=8215&amp;origin=thehistoryofparliament.wordpress.com&amp;obj_id=42179464-8215-6169b715e7210' data-name='like-post-frame-42179464-8215-6169b715e7210' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"> <span class="author vcard"><img alt='' src='https://2.gravatar.com/avatar/5957292c899752755013f9ecf3db4b07?s=20&#038;d=identicon&#038;r=G' class='avatar avatar-20' height='20' width='20' /><a class="url fn n" href="https://thehistoryofparliament.wordpress.com/author/larminiev/">larminiev</a></span></span><span class="posted-on"><a href="https://thehistoryofparliament.wordpress.com/2021/10/14/what-price-a-peerage-john-roper-and-the-jacobean-trade-in-titles-and-offices/" rel="bookmark"><time class="entry-date published" datetime="2021-10-14T00:00:00+01:00">October 14, 2021</time><time class="updated" datetime="2021-10-13T17:24:07+01:00">October 13, 2021</time></a></span><span class="tags-links"><a href="https://thehistoryofparliament.wordpress.com/tag/corruption/" rel="tag">corruption</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/featured/" rel="tag">featured</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/george-villiers-duke-of-buckingham/" rel="tag">George Villiers duke of Buckingham</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/james-elphinstone/" rel="tag">James Elphinstone</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/james-vi-i/" rel="tag">James VI &amp; I</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/james-whitelocke/" rel="tag">James Whitelocke</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/john-harington/" rel="tag">John Harington</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/john-roper/" rel="tag">John Roper</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/lord-balmerino/" rel="tag">Lord Balmerino</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/lord-teynham/" rel="tag">Lord Teynham</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/office-holding/" rel="tag">office-holding</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/prothonotary/" rel="tag">prothonotary</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/robert-carr/" rel="tag">Robert Carr</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/robert-heath/" rel="tag">Robert Heath</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/sale-of-peerage/" rel="tag">sale of peerage</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/sir-henry-montagu/" rel="tag">Sir Henry Montagu</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/sir-thomas-overbury/" rel="tag">Sir Thomas Overbury</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/venality/" rel="tag">venality</a>, <a href="https://thehistoryofparliament.wordpress.com/tag/viscount-rochester/" rel="tag">Viscount Rochester</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/14/what-price-a-peerage-john-roper-and-the-jacobean-trade-in-titles-and-offices/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://thehistoryofparliament.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d0b274deb3" /><input type="hidden" name="_wp_http_referer" value="/2021/10/14/what-price-a-peerage-john-roper-and-the-jacobean-trade-in-titles-and-offices/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fthehistoryofparliament.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8215' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bcc0b771de" /></p>
<input type="hidden" name="genseq" value="1634318101" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="174"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

					
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://thehistoryofparliament.wordpress.com/2021/10/07/the-doubly-noble-prisoner-the-trial-of-elizabeth-chudleigh-countess-of-bristol-or-duchess-of-kingston/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">‘The doubly-noble prisoner’: The trial of Elizabeth Chudleigh, countess of Bristol, or duchess of Kingston?</span></a></div></div>
	</nav>
				
			</main><!-- #main -->
		</div><!-- #primary -->

		
	<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false"><span class="screen-reader-text">Sidebar</span></button>

<div id="secondary" class="widget-area" role="complementary">
	<aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Subscribe to Blog via Email</label></h2>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Join 5,913 other followers						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="42179464"/>
                    <input type="hidden" name="source" value="https://thehistoryofparliament.wordpress.com/2021/10/14/what-price-a-peerage-john-roper-and-the-jacobean-trade-in-titles-and-offices/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="420c7b5361" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Subscribe                    </button>
                </p>
            </form>
			
</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">Copyright</h2><div class="textwidget custom-html-widget">The text on this site belongs to the History of Parliament and should not be reproduced without permission.</div></aside><aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categories</h2>
			<ul>
					<li class="cat-item cat-item-411149131"><a href="https://thehistoryofparliament.wordpress.com/category/the-story-of-parliament/">&#039;The Story of Parliament&#039;</a>
</li>
	<li class="cat-item cat-item-83191285"><a href="https://thehistoryofparliament.wordpress.com/category/14th-century-history/">14th Century history</a>
</li>
	<li class="cat-item cat-item-189179080"><a href="https://thehistoryofparliament.wordpress.com/category/15th-century-history/">15th Century History</a>
</li>
	<li class="cat-item cat-item-103464271"><a href="https://thehistoryofparliament.wordpress.com/category/16th-century-history/">16th Century history</a>
</li>
	<li class="cat-item cat-item-7086711"><a href="https://thehistoryofparliament.wordpress.com/category/17th-century-history/">17th Century history</a>
</li>
	<li class="cat-item cat-item-20918757"><a href="https://thehistoryofparliament.wordpress.com/category/18th-century-history/">18th Century history</a>
</li>
	<li class="cat-item cat-item-4706867"><a href="https://thehistoryofparliament.wordpress.com/category/19th-century-history/">19th Century history</a>
</li>
	<li class="cat-item cat-item-4406049"><a href="https://thehistoryofparliament.wordpress.com/category/20th-century-history/">20th century history</a>
</li>
	<li class="cat-item cat-item-646194187"><a href="https://thehistoryofparliament.wordpress.com/category/commemorating-josiah-c-wedgwood/">Commemorating Josiah C. Wedgwood</a>
</li>
	<li class="cat-item cat-item-407218"><a href="https://thehistoryofparliament.wordpress.com/category/conferencesseminars/">Conferences/seminars</a>
</li>
	<li class="cat-item cat-item-5848028"><a href="https://thehistoryofparliament.wordpress.com/category/diplomatic-history/">diplomatic history</a>
</li>
	<li class="cat-item cat-item-4172975"><a href="https://thehistoryofparliament.wordpress.com/category/early-modern-history/">Early modern history</a>
</li>
	<li class="cat-item cat-item-40690"><a href="https://thehistoryofparliament.wordpress.com/category/economic-history/">economic history</a>
</li>
	<li class="cat-item cat-item-83450663"><a href="https://thehistoryofparliament.wordpress.com/category/election-2017/">Election 2017</a>
</li>
	<li class="cat-item cat-item-34931755"><a href="https://thehistoryofparliament.wordpress.com/category/elections-2/">Elections</a>
</li>
	<li class="cat-item cat-item-126553"><a href="https://thehistoryofparliament.wordpress.com/category/electoral-reform/">Electoral Reform</a>
</li>
	<li class="cat-item cat-item-66026088"><a href="https://thehistoryofparliament.wordpress.com/category/england-and-scotland/">England and Scotland</a>
</li>
	<li class="cat-item cat-item-924"><a href="https://thehistoryofparliament.wordpress.com/category/events/">Events</a>
</li>
	<li class="cat-item cat-item-3737"><a href="https://thehistoryofparliament.wordpress.com/category/fashion/">Fashion</a>
</li>
	<li class="cat-item cat-item-578856807"><a href="https://thehistoryofparliament.wordpress.com/category/georgian-lords/">Georgian Lords</a>
</li>
	<li class="cat-item cat-item-86667"><a href="https://thehistoryofparliament.wordpress.com/category/health-and-medicine/">Health and Medicine</a>
</li>
	<li class="cat-item cat-item-678"><a href="https://thehistoryofparliament.wordpress.com/category/history/">History</a>
</li>
	<li class="cat-item cat-item-11942052"><a href="https://thehistoryofparliament.wordpress.com/category/history-of-parliament-trust/">History of Parliament Trust</a>
</li>
	<li class="cat-item cat-item-121863368"><a href="https://thehistoryofparliament.wordpress.com/category/historyofparliamentonline-org/">historyofparliamentonline.org</a>
</li>
	<li class="cat-item cat-item-500827859"><a href="https://thehistoryofparliament.wordpress.com/category/house-of-lords-1660-1715/">House of Lords 1660-1715</a>
</li>
	<li class="cat-item cat-item-607238448"><a href="https://thehistoryofparliament.wordpress.com/category/james-i-to-restoration/">James I to Restoration</a>
</li>
	<li class="cat-item cat-item-362124"><a href="https://thehistoryofparliament.wordpress.com/category/legal-history/">legal history</a>
</li>
	<li class="cat-item cat-item-11502563"><a href="https://thehistoryofparliament.wordpress.com/category/lgbtq-history/">LGBTQ+ History</a>
</li>
	<li class="cat-item cat-item-54004"><a href="https://thehistoryofparliament.wordpress.com/category/local-history/">Local History</a>
</li>
	<li class="cat-item cat-item-320509930"><a href="https://thehistoryofparliament.wordpress.com/category/magna-carta-simon-de-montfort/">Magna Carta &amp; Simon de Montfort</a>
</li>
	<li class="cat-item cat-item-81480"><a href="https://thehistoryofparliament.wordpress.com/category/medieval-history/">medieval history</a>
</li>
	<li class="cat-item cat-item-646332144"><a href="https://thehistoryofparliament.wordpress.com/category/medieval-mp-of-the-month/">Medieval MP of the Month</a>
</li>
	<li class="cat-item cat-item-1158"><a href="https://thehistoryofparliament.wordpress.com/category/migration/">Migration</a>
</li>
	<li class="cat-item cat-item-71470"><a href="https://thehistoryofparliament.wordpress.com/category/military-history/">military history</a>
</li>
	<li class="cat-item cat-item-678291765"><a href="https://thehistoryofparliament.wordpress.com/category/mothers-fathers-of-the-house/">Mothers &amp; Fathers of the House</a>
</li>
	<li class="cat-item cat-item-673849707"><a href="https://thehistoryofparliament.wordpress.com/category/named-parliaments/">Named Parliaments</a>
</li>
	<li class="cat-item cat-item-104839"><a href="https://thehistoryofparliament.wordpress.com/category/oral-history/">oral history</a>
</li>
	<li class="cat-item cat-item-73396375"><a href="https://thehistoryofparliament.wordpress.com/category/parliamentary-buildings/">Parliamentary buildings</a>
</li>
	<li class="cat-item cat-item-94605313"><a href="https://thehistoryofparliament.wordpress.com/category/party-splits/">Party splits</a>
</li>
	<li class="cat-item cat-item-217858"><a href="https://thehistoryofparliament.wordpress.com/category/patron-saints/">Patron Saints</a>
</li>
	<li class="cat-item cat-item-3842407"><a href="https://thehistoryofparliament.wordpress.com/category/peterloo/">Peterloo</a>
</li>
	<li class="cat-item cat-item-398"><a href="https://thehistoryofparliament.wordpress.com/category/politics/">Politics</a>
</li>
	<li class="cat-item cat-item-165907480"><a href="https://thehistoryofparliament.wordpress.com/category/post-1945-history/">Post-1945 history</a>
</li>
	<li class="cat-item cat-item-8523964"><a href="https://thehistoryofparliament.wordpress.com/category/prorogation/">Prorogation</a>
</li>
	<li class="cat-item cat-item-785633"><a href="https://thehistoryofparliament.wordpress.com/category/queen-anne/">Queen Anne</a>
</li>
	<li class="cat-item cat-item-17470904"><a href="https://thehistoryofparliament.wordpress.com/category/queen-caroline/">Queen Caroline</a>
</li>
	<li class="cat-item cat-item-48731"><a href="https://thehistoryofparliament.wordpress.com/category/religious-history/">religious history</a>
</li>
	<li class="cat-item cat-item-70444580"><a href="https://thehistoryofparliament.wordpress.com/category/reporting-parliament/">Reporting Parliament</a>
</li>
	<li class="cat-item cat-item-91481"><a href="https://thehistoryofparliament.wordpress.com/category/review-of-the-year/">Review of the year</a>
</li>
	<li class="cat-item cat-item-64713"><a href="https://thehistoryofparliament.wordpress.com/category/royal-family/">Royal family</a>
</li>
	<li class="cat-item cat-item-24976"><a href="https://thehistoryofparliament.wordpress.com/category/schools/">Schools</a>
</li>
	<li class="cat-item cat-item-52713"><a href="https://thehistoryofparliament.wordpress.com/category/slavery/">Slavery</a>
</li>
	<li class="cat-item cat-item-375808"><a href="https://thehistoryofparliament.wordpress.com/category/social-history/">social history</a>
</li>
	<li class="cat-item cat-item-687860035"><a href="https://thehistoryofparliament.wordpress.com/category/the-commons-in-the-wars-of-the-roses/">The Commons in the Wars of the Roses</a>
</li>
	<li class="cat-item cat-item-720013330"><a href="https://thehistoryofparliament.wordpress.com/category/the-first-elizabethan-age/">The First Elizabethan Age</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://thehistoryofparliament.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-547604771"><a href="https://thehistoryofparliament.wordpress.com/category/unlikely-parliamentarians/">Unlikely Parliamentarians</a>
</li>
	<li class="cat-item cat-item-124494893"><a href="https://thehistoryofparliament.wordpress.com/category/victorian-commons/">Victorian Commons</a>
</li>
	<li class="cat-item cat-item-1450539"><a href="https://thehistoryofparliament.wordpress.com/category/women-and-parliament/">Women and Parliament</a>
</li>
	<li class="cat-item cat-item-345308806"><a href="https://thehistoryofparliament.wordpress.com/category/world-war-i-mps/">World War I MPs</a>
</li>
			</ul>

			</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">@HistParl</h2><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">My Tweets</a></aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Recent Posts</h2>
		<ul>
											<li>
					<a href="https://thehistoryofparliament.wordpress.com/2021/10/14/what-price-a-peerage-john-roper-and-the-jacobean-trade-in-titles-and-offices/" aria-current="page">What price a peerage? John Roper and the Jacobean trade in titles and offices</a>
									</li>
											<li>
					<a href="https://thehistoryofparliament.wordpress.com/2021/10/07/the-doubly-noble-prisoner-the-trial-of-elizabeth-chudleigh-countess-of-bristol-or-duchess-of-kingston/">‘The doubly-noble prisoner’: The trial of Elizabeth Chudleigh, countess of Bristol, or duchess of Kingston?</a>
									</li>
											<li>
					<a href="https://thehistoryofparliament.wordpress.com/2021/10/06/henry-dundas-a-great-delayer-of-the-abolition-of-the-transatlantic-slave-trade/">Henry Dundas: A ‘great delayer’ of the Abolition of the Transatlantic Slave Trade.</a>
									</li>
					</ul>

		</aside><aside id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archives</h2>
			<ul>
					<li><a href='https://thehistoryofparliament.wordpress.com/2021/10/'>October 2021</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2021/07/'>July 2021</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2021/06/'>June 2021</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2021/05/'>May 2021</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2021/03/'>March 2021</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2021/02/'>February 2021</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2021/01/'>January 2021</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/12/'>December 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/10/'>October 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/07/'>July 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/06/'>June 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/05/'>May 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/03/'>March 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/02/'>February 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2020/01/'>January 2020</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/12/'>December 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/10/'>October 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/07/'>July 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/06/'>June 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/03/'>March 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/05/'>May 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/03/'>March 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/02/'>February 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2013/01/'>January 2013</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2012/12/'>December 2012</a></li>
	<li><a href='https://thehistoryofparliament.wordpress.com/2012/11/'>November 2012</a></li>
			</ul>

			</aside></div><!-- #secondary -->
	</div><!-- .site-content-inner -->


	</div><!-- #content -->

	
	
			<nav class="bottom-navigation" role="navigation">
			<div class="menu-about-us-container"><ul id="menu-about-us-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3108"><a href="https://thehistoryofparliament.wordpress.com/2018/01/25/welcome-to-the-history-of-parliament-blog/">Welcome to the History of Parliament blog!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3106"><a href="https://thehistoryofparliament.wordpress.com/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3107"><a href="http://http://www.historyofparliamentonline.org/">historyofparliamentonline.org</a></li>
</ul></div>		</nav><!-- .bottom-navigation -->
	
			<nav class="social-navigation bottom-social" role="navigation">
			<div class="menu-social-media-container"><ul id="menu-social-media-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3098"><a href="http://twitter.com/HistParl"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3099"><a href="http://ww.facebook.com/HistoryOfParliament/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3100"><a href="http://www.youtube.com/channel/UCtKY3AyJkidE5LpRFjy5HcA?view_as=subscriber"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>		</nav><!-- .social-navigation -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="site-info" class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			
					</div><!-- #site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202141y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-5957292c899752755013f9ecf3db4b07">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thehistoryofparliament.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thehistoryofparliament.wordpress.com\/wp-login.php?action=logout&_wpnonce=37adab55d7","homeURL":"https:\/\/thehistoryofparliament.wordpress.com\/","postID":"8215","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /></feComponentTransfer></filter></defs></svg>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210920";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thehistoryofparliament.wordpress.com\/2021\/10\/14\/what-price-a-peerage-john-roper-and-the-jacobean-trade-in-titles-and-offices\/":8215};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thehistoryofparliament.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"77b6b43ada","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thehistoryofparliament.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthehistoryofparliament.wordpress.com%2F2021%2F10%2F14%2Fwhat-price-a-peerage-john-roper-and-the-jacobean-trade-in-titles-and-offices%2F","blog_id":"42179464","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=42179464&v=wpcom&tz=1&user_id=0&subd=thehistoryofparliament","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNUltSwzAMvBCOaRkKPwxHYRRbSZT4hR9Jy+kRpWGgKW2+bMu78u5acgpCeZfRZdknqXEkhWFf9elO/r3q3wvGw2mpyI2E001YjzmAGkTERB94DrdFBFNackkaGjBJJhXswGmD8Rw8I5WvjVdDkttqc19tpKZ0fHiuC0Ntl2u/8JA7tPxGKLVU4CDqL5aDkVrI5N0qeIOQS0Q9o1aROgS99HMRmhCi6tZBybVmEek/UI01rFQwUOAI3SAar0oSDf0ESU6ZoplxTNta7sEfG8yhsrSI79ffnoZAvnED2YDC2vtBoK1Rr2XliXLGKDJZZHHXJgk0qxFsV1pIzOGdyJE7pZvTOgW2JUL0+wMb41rKl7zz8Vv8ddsKoi8JzexEzIUVHHGUcna8wgs+ZdEYoChTB5FHY16Z9GpfNruH7dPzdrd77D8BZ8l5Ww=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210831#ver=20210831&amp;origin=https://thehistoryofparliament.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'42179464','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'42179464','v':'wpcom','tz':'1','user_id':'0','post':'8215','subd':'thehistoryofparliament'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d6YWpzXSZEU0NzaVdrUzYlNUJSa3ZLL3N5ZWJHZTkzVHI5WHksRy9HZjF0Y1RZX2VPdjJrVG85cU5XVSsyTUdRTyxiU056RWkyaEZKejUyLE80YWFZdStuRj1rVlNlbFE2Q3MxdXpqMHNZT3RbQ1VsbGN2L2NDXUo4cDhHMEssNF1VdS9YM3RBby5WaCYzL2FBXWx2MVpYWSxkaTgyaGVQLnZ3UC80ZlFydmtVRFk1aHguSjg4SWxvUW42NEY1dWctR28/UHl6REVrdm5dV2JOfk5+QnhqRkpNOENuJldPWTJXbD1h'}]);
_stq.push([ 'clickTrackerInit', '42179464', '8215' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>